<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp no-js liquor   structuredContentTemplate article-html html mntl-html" data-ab="99,59,99,99,99,99,99,99,99,99,75,99,34" data-resource-version="5.122.0" lang="en" data-lazy-threshold="100" data-mantle-resource-version="3.12.693" data-lifestyle-food-resource-version="5.122.0" data-liquor-resource-version="5.122.0" data-tracking-container="true">				
<!--
<globe-environment environment="prod" application="liquor" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript"></script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.liquor.com/nonalcoholic-beers-wines-in-bars-5205707" />
<title>Why Every Bar Should Stock Zero-ABV Beer and Wine Proxies</title>
<meta name="description" content="A rapidly increasing number of bar and restaurant guests want a range of nonalcoholic options. This is how to make sure you have something for every guest." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="LIQUOR" />
<meta name="sailthru.author" content="Kate Dingwall" />
<meta name="sailthru.tags" content="behind-the-bar,business-of-the-bar" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="Make Your Bar Guests Happy with a Greater Range of Zero-ABV Options. This Is How." />
<meta property="article:section" content="Liquor.com" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="191110935012230" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Liquor.com" />
<meta property="og:url" content="https://www.liquor.com/nonalcoholic-beers-wines-in-bars-5205707" />
<meta property="og:title" content="Make Your Bar Guests Happy with a Greater Range of Zero-ABV Options. This Is How." />
<meta property="og:description" content="A rapidly increasing number of bar and restaurant guests want a range of nonalcoholic options. This is how to make sure you have something for every guest." />
<meta property="og:image" content="https://www.liquor.com/thmb/AX4PkhpBGcb_Z1VJ4n758GqpZ2k=/1200x628/filters:fill(auto,1)/nonalcoholic-drink_fb_1200x628-41cf39cc50d042fcbbdfd98226d838f7.jpg" />
<meta property="article:author" content="https://www.facebook.com/liquor.com/" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@liquor" />
<meta name="twitter:title" content="Make Your Bar Guests Happy with a Greater Range of Zero-ABV Options. This Is How." />
<meta name="twitter:description" content="A rapidly increasing number of bar and restaurant guests want a range of nonalcoholic options. This is how to make sure you have something for every guest." />
<meta name="twitter:image" content="https://www.liquor.com/thmb/AX4PkhpBGcb_Z1VJ4n758GqpZ2k=/1200x628/filters:fill(auto,1)/nonalcoholic-drink_fb_1200x628-41cf39cc50d042fcbbdfd98226d838f7.jpg" />
<meta property="og:tax1" content="liq_behind-the-bar"/>
<meta property="og:tax2" content="liq_business-of-the-bar"/>
<meta property="og:tax0" content="liq"/>
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/5.122.0/cache/eNqtVlG2nCAM3VA5LqK_3QRCVPoQPBBm3nT1DaCj9gHanv5AEm4gxEti55GjEp3wvosifOsOFjXzEdiiuYDJagnutOrxpcHvJjsv1oBB33HpE-KhJNgWgObS8lPJEWieQI0Tfp-4GeGH8ggGXNFYPMORQcM2tyAIn8gW7j1d96Tc2JcJaygGJKQLAoMD-TblLL3NFOtSvK_hDzWS0Zqud8ClcGHu_VEuecVAKRtcKjNu852AZ0B-UkpO_UsrA_krrXJr7w3-F1AecLKOobUa1VL0QHSqDzEvK112A1MIc4s7675da_9TBPmEy6AO38pbobhmZMlf-q3e92v7bHdZUX7iDtJRs0FSD9bb3ldO28scNHyqnghSeaIbThPvwPWWO1mCaXqgBKRVFsVdKnJOW_GR0XksgWaQiufKlMfq04jUZmeplSZHC2Z8z3egMQFZrkc6qJEe_zqVYIW6cXG7LQwx2SUNxWQGxO3dJLpEIMvW_1vWGgW25ixqtCo4TDjrNNRo2CutEwH9GpkSHy-2Wy_9WHb5Yrh54PVJjivNUjNcKbOpddocXO7A03Ls1C_qkEelxZ-TUwzs57PhFS9iyPg4lKCst-jkbXAC_DaXoKO2Pdepg6X2zmU5gI3RdQ7nXGg72jSUIIN1Mx0ZfxpiGQTuxPSHelG9h6C1Fw7ApAp-Vus1UBGfqduasEuNZAzWIiUjT9UKl35VUtU8iPVbG3h6DUg7Mq9GE5avluLd_9FtTxm1VPWLnvPa9M5qs4m7QD9NrOcy_pgdlIsDpUXJ_cSCIXo6f2jSxZXfANJBVQ.min.css"></link>

					
					<style type="text/css"></style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/5.122.0/cache/eNptkWtuxCAMhC9UxB0qVf1brXIBHt6sy8MpmKzI6UtW25akSPxh5sMeDTKzYjTSUFgoQuQsvapUWH7mdoS5gXEv8kl51LvakK1m3CD_OrtIyoL9x1blSo8t5OsVve-1FaKlJANZSBG3JIKK7KFHDJHDbuHP-K8CqWZOGOceL4weGY8Jr1EMdUthbLx_TIOYfEvEp3gJmllgSsq4UxSdQLmFsHV7CENkx1uXonPRvXKZXvsr71surN9WOA0Nquq_XN2nKvtoa1545Lb-iuGSwApDkZu2w9mI9uyQTM0gVoT7aMjM4fFRHo0T_CziG5HI5Eg.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/5.122.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/5.122.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/5.122.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/5.122.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/5.122.0/icons/favicons/mstile-310x150.png">


					
					<script id="schema-lifestyle_1-0" class="comp  schema-lifestyle mntl-schema-unified" type="application/ld+json">				
{
"@context": "http://schema.org",

"@type": ["NewsArticle"]
,"headline": "Why to Stock Zero-ABV Beer and Wine Proxies at Your Bar"
,"datePublished": "2021-10-14T13:01:57.071-04:00"
,"dateModified": "2021-10-14T13:01:57.071-04:00"
,"author": [
{"@type": "Person"
,"name": "Kate Dingwall"
,"description": "Kate Dingwall is a freelance writer whose work focuses on food, drinks and travel. She is based in Toronto."
,"sameAs": [
"https://twitter.com/katedingzy",
"https://www.liquor.com/kate-dingwall-4782244"
]
,"alumniOf": [
{
"@type": "Organization",
"Name": "McMaster University"
},
{
"@type": "Organization",
"Name": "Savannah College of Art & Design"
}
]
}
]
,"description": "A rapidly increasing number of bar and restaurant guests want a range of nonalcoholic options. This is how to make sure you have something for every guest."
,"image": [
{
"@type": "ImageObject",
"url": "https://www.liquor.com/thmb/Lze7m6cEUKw7xrh0yHd9mytlJcQ=/720x405/smart/filters:no_upscale()/nonalcoholic-drink_main_720x720-3ddb79c9e10840fa854880c23f0d59c1.jpg",
"height": 405,
"width": 720
},
{
"@type": "ImageObject",
"url": "https://www.liquor.com/thmb/JAc44-hRZ_mq3F8AyFNiA-qCv8I=/720x540/smart/filters:no_upscale()/nonalcoholic-drink_main_720x720-3ddb79c9e10840fa854880c23f0d59c1.jpg",
"height": 540,
"width": 720
},
{
"@type": "ImageObject",
"url": "https://www.liquor.com/thmb/bhmYW5_zxdE2P-2IrRJjzbtgvDI=/720x720/smart/filters:no_upscale()/nonalcoholic-drink_main_720x720-3ddb79c9e10840fa854880c23f0d59c1.jpg",
"height": 720,
"width": 720
}
]
,"publisher": {
"@type": "Organization",
"name": "Liquor.com",
"url": "https://www.liquor.com",
"logo": {
"@type": "ImageObject",
"url": "https://www.liquor.com/thmb/YcVGwdJUfYykMgSl-KZXO7F7-TA=/778x180/filters:no_upscale():max_bytes(150000):strip_icc()/LiquorLogoCognac-5e62f050d16d4256880e263b64147883.png",
"width": 778,
"height": 180
},
"brand": "Liquor.com"
, "publishingPrinciples": "https://www.liquor.com/about-us-4782181#editorial-guidelines"
}
,"mainEntityOfPage": {
"@type": ["WebPage"]
,"@id": "https://www.liquor.com/nonalcoholic-beers-wines-in-bars-5205707"
,"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.liquor.com/behind-the-bar-4779351",
"name": "Behind the Bar"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.liquor.com/business-of-the-bar-4779349",
"name": "The Business of the Bar"
}
}
,
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www.liquor.com/nonalcoholic-beers-wines-in-bars-5205707",
"name": "Make Your Bar Guests Happy with a Greater Range of Zero-ABV Options. This Is How."
}
}
]
}
}
, "about": [
]		
}
</script>		

</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="icon-breadcrumb-arrow">
<svg viewBox="0 0 6 12" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1 1L5 5.7619L1 11" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</symbol>
<symbol id="icon-info">
<svg viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<ellipse cx="8" cy="8.19506" rx="8" ry="7.80492" fill="currentColor"/>
<path d="M7.28223 4.79688C7.10645 4.61133 7.01855 4.39648 7.01855 4.15234C7.01855 3.89844 7.10645 3.68359 7.28223 3.50781C7.45801 3.33203 7.67285 3.24414 7.92676 3.24414C8.18066 3.24414 8.39551 3.33203 8.57129 3.50781C8.74707 3.68359 8.83496 3.89844 8.83496 4.15234C8.83496 4.39648 8.74707 4.61133 8.57129 4.79688C8.39551 4.97266 8.18066 5.06055 7.92676 5.06055C7.67285 5.06055 7.45801 4.97266 7.28223 4.79688ZM8.80566 10.9199C8.80566 11.5156 8.84473 11.9551 8.92285 12.2383C8.94238 12.3066 9.07422 12.3799 9.31836 12.458C9.5625 12.5264 9.72852 12.5605 9.81641 12.5605C9.85547 12.5605 9.875 12.6338 9.875 12.7803C9.88477 12.917 9.87988 13.0098 9.86035 13.0586C9.79199 13.0488 9.52832 13.0293 9.06934 13C8.62012 12.9707 8.28809 12.9561 8.07324 12.9561C7.8291 12.9561 7.48242 12.9707 7.0332 13C6.59375 13.0293 6.33984 13.0488 6.27148 13.0586C6.23242 13.0195 6.21289 12.9268 6.21289 12.7803C6.21289 12.6338 6.23242 12.5605 6.27148 12.5605C6.37891 12.5605 6.55469 12.5264 6.79883 12.458C7.04297 12.3799 7.1748 12.3066 7.19434 12.2383C7.2627 11.9453 7.29688 11.5889 7.29688 11.1689V8.78125C7.29688 8.32227 7.21875 8.00977 7.0625 7.84375C6.97461 7.74609 6.8623 7.67285 6.72559 7.62402C6.58887 7.5752 6.47168 7.5459 6.37402 7.53613C6.27637 7.52637 6.22754 7.51172 6.22754 7.49219C6.22754 7.20898 6.25684 7.0625 6.31543 7.05273C6.58887 7.0332 6.98438 6.97461 7.50195 6.87695C8.01953 6.7793 8.40527 6.69141 8.65918 6.61328C8.66895 6.61328 8.68848 6.6084 8.71777 6.59863C8.75684 6.58887 8.77637 6.58398 8.77637 6.58398C8.8252 6.58398 8.86426 6.61816 8.89355 6.68652C8.92285 6.75488 8.93262 6.80859 8.92285 6.84766C8.84473 7.47266 8.80566 7.89258 8.80566 8.10742V10.9199Z" fill="black"/>
</svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 153.4 122.3"><path d="M150.1 7.2l-3.9-3.9c-4.3-4.3-11.4-4.3-15.8 0L55.2 87.4 22.9 55.2c-4.3-4.3-11.5-4.3-15.8 0l-3.9 3.9c-4.3 4.3-4.3 11.4 0 15.8L43.1 115l.2.2 3.9 3.9c4.3 4.3 11.4 4.3 15.8 0L150.2 23c4.3-4.4 4.3-11.5-.1-15.8z"/></svg> </symbol>
<symbol id="recipe-tester-icon">
<svg width="17" height="19" viewBox="0 0 17 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.30179 13.0156V18.2224M8.30179 13.0156L2 5.40576H14.6036L8.30179 13.0156ZM4.25064 18.2224H12.3529" stroke="#CE7C2E"/>
<path d="M5.60098 6.20675L8.34191 9.35967L15.5038 1" stroke="#983C29" stroke-width="1.5"/>
</svg>
</symbol>
<symbol id="fact-checker-icon">
<svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="7" cy="9" r="6.5" stroke="#CE7C2E"/>
<path d="M3 7.5L6.04461 11.4361L14 1" stroke="#983C29" stroke-width="1.5"/>
</svg>
</symbol>
<symbol id="medical-reviewer-icon">
<svg width="27" height="24" viewBox="0 0 27 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M13.5 2.19296L13.5 2.19298C13.5 2.19297 13.5 2.19297 13.5 2.19296C16.424 -0.730986 21.1646 -0.730986 24.0886 2.19296C27.0125 5.1169 27.0125 9.85755 24.0886 12.7815C24.0886 12.7815 24.0886 12.7815 24.0886 12.7815C24.0878 12.7823 24.0871 12.783 24.0863 12.7838L13.5 23.3701L2.91147 12.7815L2.91149 12.7815L2.91146 12.7815C-0.0124804 9.85755 -0.0124804 5.1169 2.91146 2.19296C5.83541 -0.730986 10.5761 -0.730986 13.5 2.19296Z" fill="#DAE8FB"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4999 6.13956C14.4999 5.58727 14.0522 5.13956 13.4999 5.13956C12.9476 5.13956 12.4999 5.58727 12.4999 6.13956V10.0812H8.55838C8.0061 10.0812 7.55838 10.5289 7.55838 11.0812C7.55838 11.6334 8.0061 12.0812 8.55838 12.0812H12.4999V16.0227C12.4999 16.575 12.9476 17.0227 13.4999 17.0227C14.0522 17.0227 14.4999 16.575 14.4999 16.0227V12.0812H18.4415C18.9938 12.0812 19.4415 11.6334 19.4415 11.0812C19.4415 10.5289 18.9938 10.0812 18.4415 10.0812H14.4999V6.13956Z" fill="#576C8D"/>
</svg>
</symbol>
<symbol id="icon-facebook">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<g transform="translate(-183.000000, -89.000000)">
<g transform="translate(183.000000, 89.000000)">
<path d="M24,12.0733361 C24,5.40541178 18.6274219,0 12,0 C5.37257813,0 0,5.40541178 0,12.0733361 C0,18.0994871 4.38822656,23.094264 10.125,24 L10.125,15.5632848 L7.078125,15.5632848 L7.078125,12.0733361 L10.125,12.0733361 L10.125,9.41342923 C10.125,6.38754937 11.9165156,4.71614691 14.6575781,4.71614691 C15.9704766,4.71614691 17.34375,4.95195425 17.34375,4.95195425 L17.34375,7.92312681 L15.8305781,7.92312681 C14.3398828,7.92312681 13.875,8.85378766 13.875,9.8085716 L13.875,12.0733361 L17.203125,12.0733361 L16.6710938,15.5632848 L13.875,15.5632848 L13.875,24 C19.6117734,23.094264 24,18.0994871 24,12.0733361"></path>
</g>
</g>
</g>
</svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 23 23" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M11.7556 0C5.55897 0 0.535156 5.02382 0.535156 11.2205C0.535156 15.9765 3.49034 20.0399 7.66454 21.6744C7.56296 20.7879 7.47984 19.4211 7.70148 18.4514C7.90465 17.5741 9.01285 12.8735 9.01285 12.8735C9.01285 12.8735 8.68039 12.1994 8.68039 11.2112C8.68039 9.65053 9.58541 8.48693 10.7121 8.48693C11.6725 8.48693 12.1343 9.20725 12.1343 10.0661C12.1343 11.0265 11.5248 12.4672 11.2015 13.8063C10.9337 14.9237 11.7649 15.838 12.8638 15.838C14.8586 15.838 16.3916 13.7324 16.3916 10.7033C16.3916 8.01594 14.4615 6.14125 11.7002 6.14125C8.50492 6.14125 6.63023 8.5331 6.63023 11.0081C6.63023 11.9685 6.99963 13.0028 7.46137 13.5662C7.55372 13.677 7.56296 13.7786 7.53525 13.8894C7.45214 14.2403 7.25821 15.0068 7.22127 15.1638C7.17509 15.367 7.05504 15.4131 6.84263 15.3116C5.43892 14.6559 4.5616 12.615 4.5616 10.9619C4.5616 7.4249 7.12892 4.1742 11.9773 4.1742C15.8652 4.1742 18.8943 6.94469 18.8943 10.6571C18.8943 14.5266 16.4562 17.6388 13.0762 17.6388C11.9403 17.6388 10.8691 17.0477 10.5089 16.3459C10.5089 16.3459 9.94558 18.4884 9.80705 19.0148C9.55771 19.9937 8.87432 21.2127 8.41258 21.9607C9.46536 22.284 10.5736 22.4594 11.7372 22.4594C17.9338 22.4594 22.9576 17.4356 22.9576 11.2389C22.9761 5.02382 17.9523 0 11.7556 0Z"/>
</g>
</svg>
</symbol>
<symbol id="icon-instagram">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.994 15.589">
<path d="M1.809,3.832C1.833,3.107,3.715,2.106,4,1.988c1.3-.54,2.536-.307,3.894-.358A13.478,13.478,0,0,1,11,1.744a8.387,8.387,0,0,1,1.5.272,2.726,2.726,0,0,1,1.393,2.475c.153,1.517.1,3.067.213,4.588a7.339,7.339,0,0,1-.21,3.383c-.284.546-1.078.9-1.591,1.186a5.642,5.642,0,0,1-2.406.53,26.232,26.232,0,0,1-5.2.046A3.269,3.269,0,0,1,2.054,12.57,7.115,7.115,0,0,1,1.52,9.9a17.212,17.212,0,0,1,0-2.646c.045-1.116-.21-2.541.361-3.562A4.563,4.563,0,0,0,.467,3.684C-.162,3.915.048,5.512.05,6.121a28.5,28.5,0,0,0,.493,6.468c.924,3.785,6.128,2.885,8.979,2.885,1.321,0,3.524.077,4.688-.734,1.539-1.072,1.59-2.566,1.649-4.151.03-.8.092-1.947.134-2.75.047-.892-.075-1.784-.085-2.676a5.637,5.637,0,0,0-.982-3.552A5.241,5.241,0,0,0,12.24.259,18.215,18.215,0,0,0,7.7.029,26.779,26.779,0,0,0,3.91.106,4.211,4.211,0,0,0,.71,1.741a3.113,3.113,0,0,0-.61,1.8A14.3,14.3,0,0,0,.01,5.218" transform="translate(-0.01 0.022)"/><path d="M11.21,4.63a1.078,1.078,0,0,1,.814-1.949c.59.05.815.738.823,1.2.01.592-1.135,1.273-1.637.743" transform="translate(-0.01 0.022)"/><path d="M4.331,6.177c-.015-.012-.006-.026-.037-.023a1.031,1.031,0,0,1,.3-.558,4.943,4.943,0,0,1,.931-.864A3.567,3.567,0,0,1,7.7,4.01a6.4,6.4,0,0,1,1.745.326,4.008,4.008,0,0,1,1.424,1,4.4,4.4,0,0,1,.52.621,1.967,1.967,0,0,1,.228.8,5.68,5.68,0,0,1-.08,2.105A3.422,3.422,0,0,1,10.1,10.87a2.921,2.921,0,0,1-.945.661,4.255,4.255,0,0,1-1.637.242,3.471,3.471,0,0,1-3.051-1.6A4.256,4.256,0,0,1,3.953,7.9c.472-.012.945-.064,1.419-.04a2.973,2.973,0,0,0,.664,1.6,2.216,2.216,0,0,0,1.338.693A2.423,2.423,0,0,0,9.992,9.131,2.587,2.587,0,0,0,10.043,7.7,2.989,2.989,0,0,0,9.27,6.153a2.479,2.479,0,0,0-1.765-.638,2.078,2.078,0,0,0-1.491.768,2.928,2.928,0,0,0-.643,1.936,6.424,6.424,0,0,0-.95-.037,3.381,3.381,0,0,1-.508.057A4.574,4.574,0,0,1,4,6.837a5.01,5.01,0,0,1,.224-.822c.087-.192.371-.362.389-.56" transform="translate(-0.01 0.022)"/>
</svg> </symbol>
<symbol id="icon-youtube">
<svg viewBox="0 0 27 20" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M26.4374 3.8408C26.2851 3.27159 25.9851 2.7521 25.5672 2.33431C25.1494 1.91652 24.6285 1.61509 24.0566 1.46018C21.9512 0.897705 13.5359 0.897705 13.5359 0.897705C13.5359 0.897705 5.1205 0.897705 3.01513 1.46018C2.44322 1.61509 1.92228 1.91652 1.50447 2.33431C1.08665 2.7521 0.7866 3.27159 0.634353 3.8408C0.0712891 5.9417 0.0712891 10.3229 0.0712891 10.3229C0.0712891 10.3229 0.0712891 14.7041 0.634353 16.805C0.7866 17.3742 1.08665 17.8937 1.50447 18.3115C1.92228 18.7293 2.44322 19.0307 3.01513 19.1856C5.1205 19.7481 13.5359 19.7481 13.5359 19.7481C13.5359 19.7481 21.9512 19.7481 24.0566 19.1856C24.6285 19.0307 25.1494 18.7293 25.5672 18.3115C25.9851 17.8937 26.2851 17.3742 26.4374 16.805C27.0004 14.7041 27.0004 10.3229 27.0004 10.3229C27.0004 10.3229 27.0004 5.9417 26.4374 3.8408ZM10.7817 14.3012V6.34456L17.82 10.3229L10.7817 14.3012Z" />
</g>
</svg>
</symbol>
<symbol id="icon-twitter">
<svg viewBox="0 0 23 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<g transform="translate(-763.000000, -272.000000)">
<g transform="translate(659.000000, 271.000000)">
<g transform="translate(104.000000, 1.000000)">
<g>
<path d="M23,2.72210643 C22.1505078,3.06083635 21.2479224,3.29310829 20.2922438,3.39956626 C21.2691597,2.8672764 22.0124654,2.02529062 22.3628809,1.01877888 C21.4496768,1.51235675 20.4409049,1.87044266 19.3684211,2.06400261 C18.5083102,1.23169482 17.2871653,0.709082957 15.9279778,0.709082957 C13.3264081,0.709082957 11.2132964,2.63500446 11.2132964,5.00611384 C11.2132964,5.34484375 11.255771,5.67389567 11.3407202,5.98359159 C7.41181902,5.80938763 3.9289012,4.09638208 1.60341644,1.49300075 C1.19990766,2.13174859 0.966297322,2.8672764 0.966297322,3.65119419 C0.966297322,5.14160581 1.79455217,6.45781347 3.0687904,7.23205327 C2.29362881,7.21269727 1.57156048,7.01913732 0.934441367,6.69008541 L0.934441367,6.74815339 C0.923822715,8.83860085 2.54847645,10.5806404 4.71468144,10.9774383 C4.32179132,11.0742183 3.89704524,11.1322863 3.47229917,11.1322863 C3.16435826,11.1322863 2.87765466,11.1032523 2.58033241,11.0548623 C3.18559557,12.7678678 4.92705448,14.0066515 6.98707295,14.0453635 C5.37303786,15.1970452 3.33425669,15.884183 1.1255771,15.884183 C0.743305633,15.884183 0.371652816,15.864827 0,15.826115 C2.09187442,17.0455427 4.56602031,17.7617145 7.23130194,17.7617145 C15.9173592,17.7617145 20.6638966,11.2097102 20.6638966,5.51904771 C20.6638966,5.33516576 20.6638966,5.15128381 20.6532779,4.96740185 C21.566482,4.34801001 22.3734995,3.59312621 23,2.72210643 Z"></path>
</g>
</g>
</g>
</g>
</g>
</svg>
</symbol>
<symbol id="icon-website">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 103.51 103.42">
<g data-name="Layer 2"><g data-name="Layer 1"><g data-name="562rng.tif"><path d="M27.54,38.81c.88-.64,1.72-1.32,2.63-1.9q13.3-8.41,27.29-1.19A23.34,23.34,0,0,1,63.15,40a6.5,6.5,0,0,1,.39,9.15,6.43,6.43,0,0,1-8.6,1c-1.15-.83-2.16-1.86-3.35-2.6a13,13,0,0,0-16,1.86Q26.22,58.64,16.93,68a13.1,13.1,0,0,0,17,19.82,13.66,13.66,0,0,0,1.68-1.45q4.47-4.44,8.9-8.9a6.55,6.55,0,0,1,10.18,8.2,2.21,2.21,0,0,0-.18.34L43.76,96.73l-.43.28a41.34,41.34,0,0,1-4.39,3c-9.34,4.89-18.5,4.47-27.39-1.21-1-.63-1.88-1.4-2.82-2.1l-2-2c-.09-.14-.18-.29-.28-.43a41.34,41.34,0,0,1-3-4.39c-4.89-9.34-4.47-18.5,1.22-27.39.63-1,1.39-1.88,2.09-2.82Z"/><path d="M75.92,64.57c-.88.64-1.72,1.33-2.63,1.9Q60,74.88,46,67.66a23.34,23.34,0,0,1-5.69-4.23,6.5,6.5,0,0,1-.39-9.15,6.42,6.42,0,0,1,8.6-1c1.15.82,2.16,1.85,3.35,2.6a13,13,0,0,0,16-1.87q9.33-9.28,18.62-18.62a13.1,13.1,0,0,0-17-19.83,14.65,14.65,0,0,0-1.68,1.46q-4.47,4.43-8.9,8.89a6.55,6.55,0,0,1-10.18-8.2A1.83,1.83,0,0,0,49,17.4L59.7,6.65a4.5,4.5,0,0,0,.43-.27c1.07-.8,2.08-1.68,3.2-2.37a26,26,0,0,1,36.75,9.52c5,9.26,4.47,18.49-1.22,27.37-.63,1-1.39,1.88-2.09,2.82Z"/></g></g></g>
</svg> </symbol>
<symbol id="icon-linkedin">
<svg viewBox="0 0 145 144" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<g transform="translate(-1136.000000, -861.000000)">
<path d="M1258.708,983.707 L1237.364,983.707 L1237.364,950.287 C1237.364,942.318 1237.218,932.067 1226.265,932.067 C1215.152,932.067 1213.446,940.748 1213.446,949.711 L1213.446,983.707 L1192.106,983.707 L1192.106,914.985 L1212.591,914.985 L1212.591,924.375 L1212.877,924.375 C1215.729,918.973 1222.696,913.277 1233.087,913.277 C1254.715,913.277 1258.708,927.511 1258.708,946.013 L1258.708,983.707 Z M1168.034,905.591 C1161.188,905.591 1155.648,900.042 1155.648,893.205 C1155.648,886.374 1161.188,880.825 1168.034,880.825 C1174.863,880.825 1180.412,886.374 1180.412,893.205 C1180.412,900.042 1174.863,905.591 1168.034,905.591 Z M1157.35,983.707 L1178.71,983.707 L1178.71,914.985 L1157.35,914.985 L1157.35,983.707 Z M1269.345,861 L1146.629,861 C1140.765,861 1136,865.648 1136,871.376 L1136,994.61 C1136,1000.345 1140.765,1005 1146.629,1005 L1269.345,1005 C1275.219,1005 1280.004,1000.345 1280.004,994.61 L1280.004,871.376 C1280.004,865.648 1275.219,861 1269.345,861 Z" id="Fill-1"></path>
</g>
</g>
</svg>
</symbol>
<symbol id="icon-facebook--social-share">
<svg viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g transform="translate(-1283.000000, -656.000000)">
<g transform="translate(1283.000000, 656.000000)">
<rect fill="#405C92" x="0" y="0" width="35" height="35" rx="6"></rect>
<path d="M18.4968722,18.3235976 L21.4459339,18.3235976 L21.8838249,14.9499304 L18.4879357,14.9499304 L18.4879357,12.8006491 C18.4879357,11.8229022 18.7649687,11.1534539 20.1858802,11.1534539 L22,11.1534539 L22,8.13212796 C21.6961574,8.08808531 20.6148346,8 19.3637176,8 C16.7453083,8 14.9579982,9.57672694 14.9579982,12.4659249 L14.9579982,14.9587389 L12,14.9587389 L12,18.3324061 L14.9579982,18.3324061 L14.9579982,27 L18.4968722,27 L18.4968722,18.3235976 Z" id="f_1_-copy-2-copy" fill="#FFFFFF" fill-rule="nonzero"></path>
</g>
</g>
</g>
</svg> </symbol>
<symbol id="icon-pinterest--social-share">
<svg viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g transform="translate(-1288.000000, -721.000000)">
<g id="Group-10" transform="translate(1288.000000, 721.000000)">
<rect id="Rectangle-Copy-6" fill="#C9232D" x="0" y="0" width="35" height="35" rx="6"></rect>
<path d="M18.2695548,8 C12.8688327,8 10,11.3391691 10,14.9743311 C10,16.66704 10.9723225,18.7667392 12.5415162,19.4327231 C12.7821902,19.5344706 12.9073405,19.4882217 12.9554753,19.2754769 C12.9939832,19.1182307 13.2057762,18.3319998 13.3020458,17.9712585 C13.3309266,17.8510113 13.3212996,17.7585136 13.2154031,17.6382666 C12.6955476,17.0647804 12.2912155,16.0010562 12.2912155,15.0113302 C12.2912155,12.4676417 14.3802647,10.0164512 17.9422383,10.0164512 C21.0132371,10.0164512 23.1696751,11.9404046 23.1696751,14.7060876 C23.1696751,17.8232621 21.4657039,19.9784599 19.2418772,19.9784599 C18.0096269,19.9784599 17.0950661,19.0442325 17.3838749,17.8972603 C17.7400722,16.5282934 18.423586,15.0483292 18.423586,14.067853 C18.413959,13.1706247 17.8941035,12.4398925 16.8351384,12.4398925 C15.5836342,12.4398925 14.5728038,13.6331135 14.5728038,15.2425746 C14.5728038,16.2600499 14.9482551,16.9537831 14.9482551,16.9537831 C14.9482551,16.9537831 13.7063779,21.7821662 13.4849579,22.6793944 C13.0998797,24.2056075 13.5330926,26.6752977 13.5716005,26.8880424 C13.5908544,26.9990398 13.7256317,27.0452886 13.8122744,26.9435411 C13.9374248,26.7955447 15.4296029,24.7328447 15.853189,23.234381 C16.0072202,22.697894 16.6329723,20.4964473 16.6329723,20.4964473 C17.0469314,21.2179299 18.2310469,21.8191652 19.5018051,21.8191652 C23.2755716,21.8191652 26,18.6187428 26,14.6505889 C25.9807461,10.848931 22.6113116,8 18.2695548,8" id="Shape-Copy" fill="#FFFFFF" fill-rule="nonzero"></path>
</g>
</g>
</g>
</svg> </symbol>
<symbol id="icon-envelope">
<svg viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g transform="translate(-1303.000000, -860.000000)">
<g transform="translate(1303.000000, 860.000000)">
<rect fill="#7A7A7A" x="0" y="0" width="35" height="35" rx="6"></rect>
<rect fill="#FFFFFF" x="8" y="11" width="19" height="13"></rect>
<polyline stroke="#7A7A7A" stroke-width="2" stroke-linejoin="round" points="8 11 17.5 19 27 11"></polyline>
</g>
</g>
</g>
</svg> </symbol>
<symbol id="icon-clock">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 13 13" style="enable-background:new 0 0 13 13;" xml:space="preserve">
<path fill="#FFFFFF" d="M13,6.5c0,3.6-2.9,6.5-6.5,6.5C2.9,13,0,10.1,0,6.5C0,2.9,2.9,0,6.5,0C10.1,0,13,2.9,13,6.5z" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M6.5,12c3,0,5.5-2.5,5.5-5.5S9.5,1,6.5,1S1,3.5,1,6.5S3.5,12,6.5,12z M6.5,13c3.6,0,6.5-2.9,6.5-6.5C13,2.9,10.1,0,6.5,0C2.9,0,0,2.9,0,6.5C0,10.1,2.9,13,6.5,13z" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M6.5,2C6.8,2,7,2.2,7,2.5v3.6l2.8-1.6c0.2-0.1,0.5-0.1,0.7,0.2c0.1,0.2,0.1,0.5-0.2,0.7l-3.5,2c-0.2,0.1-0.3,0.1-0.5,0C6.1,7.3,6,7.2,6,7V2.5C6,2.2,6.2,2,6.5,2z" />
</svg> </symbol>
<symbol id="aggregate-star-rating__icon--inactive">
<svg viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.1404 2.30798L11.8784 7.65696L11.9906 8.00245H12.3539L17.9782 8.00245L13.4281 11.3083L13.1342 11.5218L13.2464 11.8673L14.9844 17.2163L10.4343 13.9104L10.1404 13.6969L9.84651 13.9104L5.29639 17.2163L7.03438 11.8673L7.14664 11.5218L6.85275 11.3083L2.30263 8.00245L7.92688 8.00245H8.29016L8.40241 7.65696L10.1404 2.30798Z" stroke="#CE7C2E"/>
</svg>
</symbol>
<symbol id="aggregate-star-rating__icon--active">
<svg viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0706 2.2576L11.8893 7.66192L12.0039 8.00245H12.3632L18.1987 8.00245L13.493 11.3035L13.187 11.5181L13.3062 11.8723L15.113 17.2414L10.3578 13.9056L10.0706 13.7042L9.7835 13.9056L5.02823 17.2414L6.83507 11.8723L6.95426 11.5181L6.64832 11.3035L1.94257 8.00245L7.77807 8.00245H8.13736L8.25195 7.66192L10.0706 2.2576Z" fill="#CE7C2E" stroke="#CE7C2E"/>
</svg>
</symbol>
<symbol id="aggregate-star-rating__icon--half">
<svg viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10.739 1.56765L12.5041 6.81251L18.1817 6.81251H19.923L18.4974 7.81251L13.9209 11.0229L15.6754 16.2364L16.2135 17.8354L14.8324 16.8665L10.2115 13.625L5.59061 16.8665L4.20946 17.8354L4.74755 16.2364L6.50203 11.0229L1.92554 7.81251L0.5 6.81251H2.24131L7.91892 6.81251L9.68394 1.56765L10.2115 0L10.739 1.56765ZM12.5041 7.81251L16.7561 7.81251L13.3467 10.2042L12.7348 10.6334L12.9732 11.3418L14.2943 15.2675L10.7858 12.8064L10.2115 12.4035L10.2002 12.4114V3.16878L10.2115 3.13531L11.5563 7.13145L11.7855 7.81251H12.5041Z" fill="#CE7C2E"/>
</svg>
</symbol>
<symbol id="icon-camera">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11.813 10.541">
<path d="M.142,1.815c.962-.05,2.448.007,3.514,0,1.283-.011,2.566,0,3.848,0a28.041,28.041,0,0,0,4.309.048c.011.554-.079,1.538-.081,2.1,0,.657-.017,1.258-.012,1.94.005.7.05,1.39.022,2.1-.033.83.068,1.626.039,2.467-2.856.188-5.112-.028-7.986-.028-1.311,0-2.537.04-3.795-.01,0-1.707.08-3.083.041-4.8-.025-1.078.11-2.755.1-3.812A10.155,10.155,0,0,1,1.4,2.051C.747,3.514.956,5.912.975,7.458c.01.814.08,1.04.113,1.852,1.311-.1,2.665,0,3.944,0,.99,0,1.983-.011,2.965-.1,1.17-.1,1.611.111,2.786.051a11.65,11.65,0,0,0-.06-1.553c0-.524-.048-1.023-.048-1.547,0-.921.1-2.318.068-3.24-1.051-.053-1.687.047-2.738.058-1.465.015-2.61-.03-4.074-.032-1.053,0-1.441-.042-2.49-.012-.294.009-.989.051-1.12.231" /><path d="M7.338,1.091c.03-.309.056-.7.068-1.029A17.793,17.793,0,0,1,9.841.023,2.6,2.6,0,0,1,10.806.1c0,.356.015.575,0,.92-1.339,0-1.574.036-2.379.035-.245,0-.48.033-.724.016-.082-.006-.25.024-.365.024" /><path d="M3.656,5.094c-.01-.007,0-.016-.024-.015a.638.638,0,0,1,.194-.349,3.171,3.171,0,0,1,.606-.541,2.381,2.381,0,0,1,1.414-.451,4.308,4.308,0,0,1,1.135.2,2.609,2.609,0,0,1,.926.627,2.784,2.784,0,0,1,.338.388,1.2,1.2,0,0,1,.148.5,3.423,3.423,0,0,1-.052,1.317,2.146,2.146,0,0,1-.931,1.258,1.9,1.9,0,0,1-.615.414A2.868,2.868,0,0,1,5.732,8.6a2.283,2.283,0,0,1-1.984-1,2.582,2.582,0,0,1-.337-1.417c.307-.008.615-.04.923-.025a1.824,1.824,0,0,0,.432,1,1.461,1.461,0,0,0,.87.433,1.605,1.605,0,0,0,1.7-.641,1.561,1.561,0,0,0,.033-.9,1.845,1.845,0,0,0-.5-.968,1.65,1.65,0,0,0-1.148-.4,1.37,1.37,0,0,0-.97.481,1.787,1.787,0,0,0-.418,1.212,4.341,4.341,0,0,0-.618-.023,2.282,2.282,0,0,1-.331.036,2.757,2.757,0,0,1,.055-.878,3.042,3.042,0,0,1,.146-.514c.056-.12.241-.227.253-.351" />
</svg> </symbol>
<symbol id="jw-player-cc">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><path d="M215 40H25c-2.7 0-5 2.2-5 5v150c0 2.7 2.2 5 5 5h190c2.7 0 5-2.2 5-5V45c0-2.8-2.2-5-5-5zm-106.9 97.7c.7-.7 1.5-1.5 2.4-2.3l6.6 7.8c-2.2 2.4-5 4.4-8 5.8-8 3.5-17.3 2.4-24.3-2.9-3.9-3.6-5.9-8.7-5.5-14v-25.6c0-2.7.5-5.3 1.5-7.8.9-2.2 2.4-4.3 4.2-5.9 5.7-4.5 13.2-6.2 20.3-4.6 3.3.5 6.3 2 8.7 4.3 1.3 1.3 2.5 2.6 3.5 4.2l-7.1 6.9c-2.4-3.7-6.5-5.9-10.9-5.9-2.4-.2-4.8.7-6.6 2.3-1.7 1.7-2.5 4.1-2.4 6.5v25.6c-.1 9.6 11.5 11.4 17.6 5.6zm44.8 0c.7-.7 1.5-1.5 2.4-2.3l6.6 7.8c-2.2 2.4-5 4.4-8 5.8-8 3.5-17.3 2.4-24.3-2.9-3.9-3.6-5.9-8.7-5.5-14v-25.6c0-2.7.5-5.3 1.5-7.8.9-2.2 2.4-4.3 4.2-5.9 5.7-4.5 13.2-6.2 20.3-4.6 3.3.5 6.3 2 8.7 4.3 1.3 1.3 2.5 2.6 3.5 4.2l-7.1 6.9c-2.4-3.7-6.5-5.9-10.9-5.9-2.4-.2-4.8.7-6.6 2.3-1.7 1.7-2.5 4.1-2.4 6.5v25.6c-.1 9.6 11.5 11.4 17.6 5.6z"/></svg> </symbol>
<symbol id="caret-left-thin">
<svg id="caret-left-thin" viewBox="0 0 18 29" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g id="desktop-journey-list-article---adv-nav---midway" stroke="none" stroke-width="1" fill-rule="evenodd" transform="translate(-311.000000, -30.000000)">
<g id="Group-2" transform="translate(322.000000, 45.000000) rotate(-180.000000) translate(-322.000000, -45.000000) translate(302.000000, 0.000000)" fill-rule="nonzero">
<path d="M8.46244061,50.8988092 C8.73764072,50.4707156 9.04544696,50.0666546 9.38284661,49.6905808 C10.2391076,48.549563 11.4847138,47.521084 12.3394831,46.3785031 C13.8588152,44.5674106 15.4972735,42.8699711 17.2428453,41.2986295 C18.2870661,40.2420158 19.2552079,39.0666112 20.3635736,38.0912754 C20.7164648,37.7201855 21.1014976,37.3842517 21.5137081,37.087805 C22.2968737,36.6470283 23.3336357,37.9849889 23.9183993,38.4585894 C25.5966113,39.8168694 26.6035384,41.8675754 28.2862255,43.210225 C29.8659823,44.4747228 31.0772784,46.1049715 32.6227251,47.4163604 C33.7214245,48.4189376 34.7480437,49.5050701 35.6942258,50.6659165 C36.2297619,51.2786274 36.025393,51.4036705 35.3645504,51.8256907 C34.7559189,52.2148872 34.0115387,53.601302 33.3432374,53.8717075 C32.7733912,54.1014741 32.6838866,53.8560772 32.1349248,53.5340913 C31.4159043,53.112071 31.2279445,52.65879 30.7058342,52.0101292 C30.0151567,51.1504583 29.267793,50.3361155 28.5636899,49.4873858 C27.690404,48.431614 26.7657892,47.4236818 25.7935214,46.4675963 C25.032732,45.7204641 24.2361408,45.0014666 23.5230872,44.2027542 C23.197887,43.8385663 22.7772152,42.8554154 22.3088077,42.7116159 C21.8404001,42.5678164 21.0617097,43.5509673 20.7201004,43.826062 C19.9548358,44.440336 19.1373601,45.0030297 18.4064056,45.6641948 C17.7888236,46.2237624 17.2696967,46.90681 16.6894083,47.5085797 C15.873885,48.581911 14.9822779,49.5892794 14.0221702,50.522117 C13.3113652,50.9635172 12.6843011,51.538421 12.1724077,52.2180133 C11.874059,52.6494118 11.5503505,53.0495495 11.2341008,53.4684437 C11.1192365,53.6247475 10.9700621,53.9279769 10.7865776,53.9670529 C10.3390545,54.0608351 8.17453404,51.631874 8,51.139517 C8.05368692,51.1138004 8.46244061,50.8988092 8.46244061,50.8988092 Z" id="Shape-Copy-3" transform="translate(22.000000, 45.484848) scale(1, -1) rotate(-270.000000) translate(-22.000000, -45.484848) "></path>
</g>
</g>
</svg>
</symbol>
<symbol id="icon-hamburger">
<svg viewBox="0 0 31 23" xmlns="http://www.w3.org/2000/svg">
<g opacity="0.8">
<rect width="31" height="3" />
<rect y="9.53845" width="23.8462" height="3" />
<rect y="19.0769" width="26.2308" height="3" />
</g>
</svg>
</symbol>
<symbol id="icon-search">
<svg viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="8.5" cy="8.5" r="7" stroke-width="3"/>
<line x1="14.1213" y1="14" x2="20.4853" y2="20.364" stroke-width="3" stroke-linecap="round"/>
</svg>
</symbol>
<symbol id="icon-search--header">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 18.7 25.7">
<path d="M12.6,15.6l0.5-0.3c3.3-2.2,4.4-6.6,2.4-10C13.4,1.7,8.8,0.4,5.3,2.5C1.7,4.6,0.4,9.2,2.5,12.8c1.9,3.3,6,4.6,9.5,3.1L12.6,15.6z M13.9,16.5l4.6,8c0.2,0.4,0.1,0.8-0.3,1s-0.8,0.1-1-0.3l-4.7-8.1c-4.1,1.8-9.1,0.3-11.4-3.7c-2.5-4.3-1-9.8,3.3-12.3c4.3-2.5,9.8-1,12.3,3.3C19.2,8.7,17.9,13.9,13.9,16.5z"/>
</svg>
</symbol>
<symbol id="icon-x">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 32">
<g transform="rotate(45 10 16)">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.627 15.615">
<path d="M0,6.874C0,7.217,0,7.56.013,7.9,0,7.56,0,7.217,0,6.874Z"/><path d="M6.683,10.02c.011.5.021,1.008.021,1.524,0,1.273,0,2.707.058,4.071.62-.01,1.1-.038,1.653-.072.226-.014.442-.026.669-.038.005-.374.018-.763.031-1.16l.006-.179a29.948,29.948,0,0,0-.014-3.39c-.034-.422-.052-.841-.053-1.274V8.99l.887-.014c.531-.015,1.069-.026,1.617-.026,1.273,0,2.706,0,4.07-.057V8.831c-.011-.586-.038-1.058-.069-1.584l0-.056,0-.045c-.012-.192-.023-.379-.033-.577-.354,0-.721-.016-1.1-.029l-.244-.008a29.6,29.6,0,0,0-3.389.014c-.377.032-.743.043-1.105.047h-.53V6.336h0V5.9c0-.831-.022-1.671-.054-2.509-.013-.34-.031-.675-.047-1.014-.024-.512-.046-1.027-.071-1.531L8.954.267,8.942,0A18.6,18.6,0,0,0,6.531.121c-.057,2.043-.008,4,.049,5.833l.016.54H5.913c-1.7,0-3.485.092-5.064.173L.015,6.71A18.727,18.727,0,0,0,.134,9.122c2,.056,3.906.01,6-.052l.53-.016Z"/>
</svg>
</g>
</svg>
</symbol>
<symbol id="thespruceeats-logo-text">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 179.7 61.5">
<path d="M1.3 23c-.1.7.2 1.4.7 1.9.7.5 1.5.8 2.3.7 1.1 0 2.1-.7 2.6-1.7l-.1-.1c-.4.6-1.1 1-1.8 1-1 0-1.4-.6-1.4-1.5l.1-8.6h2.6v-.4H3.7V9.7h-.2c-.9 3.5-2 4.5-3.6 4.8v.1c.4.1 1.1 0 1.5.1 0 1.3-.1 7.8-.1 8.3zM8.1 25.2h-.2.2zM8.1 25.2c.1 0 .3-.1.4-.1l-.4.1z" fill="#434343"/>
<path d="M9.4 24.1c-.1.7-.5.8-.9 1h5V25c-.2 0-.4 0-.6-.1-.5-.1-.8-.5-.9-1-.1-.7-.1-1.4-.1-2.1v-2c0-.7 0-1.3.1-2 .1-1.6 1.3-2.9 2.8-3.1.6 0 1.1.3 1.4.7.4.6.5 1.4.4 2.1v4.4c0 .7 0 1.4-.1 2.1-.2.7-.4.9-.9 1.1-.2 0-.4.1-.6.1v.1h5.4v-.1c-.2 0-.4 0-.6-.1-.5-.2-.8-.6-.9-1.1-.1-.7-.1-1.4-.1-2.1v-4.3c0-.9-.2-1.8-.7-2.5-.6-.7-1.6-1-2.5-.9-.7 0-1.5.2-2.1.6-.8.5-1.3 1.2-1.6 2.1h-.1v-6c0-1.1.1-2.6.1-3.1 0-.1-.1-.2-.2-.2H7.9v.1c.4 0 .7.1 1 .3.3.2.5.5.5.8.1.6.1 1.1.1 1.7v11.4c.1.7 0 1.5-.1 2.2zM26.4 25.6c2.2 0 4-1.6 4.2-3.7l-.3-.1c-.5 1.7-1.3 3.1-3.5 3.1-.7.1-1.4-.2-1.9-.8-.8-.9-1.2-2.6-1.2-5h7v-.7c0-2-1.5-4.2-4.7-4.2-2.7 0-4.8 2.3-4.8 5.8-.1 1.6.5 3.1 1.5 4.3 1.1.9 2.4 1.4 3.7 1.3zm-1.6-10.7c.4-.3.8-.5 1.3-.5s1 .1 1.4.5c.6.8.9 1.7.9 2.7 0 .8-.3 1.1-1 1.1h-3.6c0-1.9.4-3.3 1-3.8zM8 38.8c-2.6-1.1-4.5-2.2-4.5-4.6-.2-1.6 1-3 2.6-3.2h.4c1.3 0 2.6.6 3.6 1.5 1.2 1.1 1.9 2.5 2.2 4.1h.2l-.2-5.9h-.1L11 31.9h-.1c-1.2-1-2.7-1.5-4.3-1.5-3.3-.2-6.1 2.3-6.3 5.5v.3c0 3.6 2.5 5.3 5.5 6.6 3 1.4 5 2.8 5 4.7 0 2.8-1.2 3.6-3.5 3.6-3.1 0-6.4-3.3-7-7.4H.1l.1 7.5h.2l1.4-1.3H2c1.5 1.2 3.4 1.8 5.3 1.8 3.7 0 6.8-2 6.7-6.5 0-3.4-2.6-5-6-6.4zM27.9 30.5c-2.5.1-4.8 1.7-5.8 4h-.3l.1-3.1c0-.2-.1-.4-.3-.4h-6.8v.2c.8 0 1.6.3 2.2.7.6.3.9.9.9 1.6.1.8.1 2.4.1 3.3v18.4c0 1.3 0 2.5-.2 3.8-.1 1-.8 1.8-1.7 2-.3.2-.7.2-1 .2v.2h9.8v-.2c-.3-.1-.6-.1-1-.2-1-.5-1.4-.7-1.7-2-.2-1.3-.2-2.5-.2-3.8v-5.4h.1c1.3 1.3 3.2 2 5.1 1.9 5.1 0 8.8-3.8 8.9-10.6 0-7.3-3.8-10.6-8.2-10.6zm-1 20.5c-1.4 0-2.7-.6-3.6-1.7-1-1.6-1.5-3.4-1.4-5.2v-6c0-3.9 2.5-6.8 5.1-6.8 2.4 0 4.4 2.1 4.4 9.7s-1.9 10-4.5 10zM50 30.7c-1.2 0-2.3.5-3.2 1.2-1.2 1.2-2.1 2.8-2.6 4.5v-5c0-.2-.1-.3-.3-.3h-6.5v.2c.6 0 1.1.1 1.6.4.5.4.9 1 .9 1.6.1.7.1 2.9.1 3.8v8c0 1.3 0 2.6-.2 3.9-.3 1.3-.6 1.5-1.6 1.9-.4.1-.7.2-1.1.2v.2H47v-.2c-.4 0-.7-.1-1.1-.2-1-.4-1.3-.6-1.6-1.9-.2-1.3-.2-2.6-.2-3.9v-3.3c0-1.2.1-2.5.1-2.9.3-3.7 2.2-6.1 3.1-6.1.5 0 .8.2 1.1 1 .3 1 1.2 1.7 2.2 1.8 1.2 0 2.2-.9 2.3-2.1.1-.7-.1-1.4-.6-2-.6-.5-1.4-.8-2.3-.8zM72.4 49c-.1-1-.1-2-.1-3V31.5c0-.3-.1-.4-.3-.4h-6.6v.2c.6.1 1.2.3 1.8.5.6.4.9 1.1.9 1.8.1 1 .1 2 .1 3v5.5c0 1.4 0 2-.1 3.2-.4 3.2-2.3 5.6-4.3 5.6-1 .1-2-.4-2.6-1.2-.5-1-.8-2.2-.7-3.4V31.4c0-.4-.2-.4-.3-.4h-6.7v.2c.6 0 1.2.2 1.8.4.6.5.9 1.2.9 1.9.1 1 .1 2 .1 3v9.1c0 1.6.4 3.1 1.2 4.4 1.2 1.3 2.9 1.9 4.6 1.8 1.4.1 2.7-.4 3.8-1.2 1-.8 1.8-1.9 2.2-3.1h.1v3.8c0 .1.1.2.2.2.2 0 6-.2 6.8 0v-.2c-.6 0-1.2-.1-1.8-.4-.6-.4-.9-1.1-1-1.9zM85.6 50.8c-1.2.1-2.4-.5-3-1.6-1.2-1.8-1.9-4.8-1.9-9.1 0-3.7.6-6.9 1.8-8 .8-.6 1.7-1 2.7-1 1.9 0 2.4 1 2.8 3.4.2 1.5.7 2.5 2.4 2.5 1.1 0 1.9-.9 1.9-2v-.1c0-.8-.4-1.6-1-2.2-.9-1.1-3.1-2.2-6-2.2-4.3 0-9.2 3.9-9.2 10.4 0 3.5.7 6.3 2.7 8.3 1.7 1.6 4 2.5 6.4 2.5 4 0 6.5-3.1 7.4-6.8l-.6-.2c-.7 2.5-2.2 6.1-6.4 6.1zM105.5 50.4c-1.4.1-2.7-.4-3.6-1.4-1.4-1.6-2.2-4.7-2.2-9.2h12.9c0-.6 0-1.1.1-1.7 0-3.7-2.7-7.7-8.6-7.7-5.1 0-8.9 4.4-8.9 10.8 0 3.4.8 5.9 2.7 8 1.9 1.7 4.3 2.5 6.8 2.4 1.2 0 2.4-.3 3.5-.8 0-.3.1-.7.2-1-.9.4-1.9.6-2.9.6zm-3.8-18.3c.6-.7 1.5-1.1 2.4-1 1 0 1.9.3 2.6 1 .9.9 1.5 2.5 1.6 5 0 1.6-.5 2.1-1.8 2.1h-6.7c.1-3.5.8-6.1 1.9-7.1z" fill="#434343"/>
<path d="M169.8 32.1c1.7-.7 3.4-1.1 5.2-1.2 1 0 1.9.1 1.9.7 0 .3-.1.6-.1 1s.1.6.7.6c.9 0 2.1-1.4 2.1-2.7 0-1.4-1.2-2.2-3.6-2.2-1.5 0-2.9.3-4.4.7 2.3-3.9 2.7-4.8 3.8-5.8 1.3-1 1.4-1.6 1.4-2.4s-.5-1.2-1.4-1.2-1.6.7-2.8 2.3c-1.8 2.6-3.4 5.4-4.9 8.2-.7.2-1.4.2-2.1.3-.8 0-1-.5-2-.5-.9 0-1.7.7-1.8 1.6v.1c0 1 .8 1.4 2.9 1.4.5 0 1 0 1.4-.1-1.1 2.1-2.2 4.4-3.1 6.6-.2.2-.3.4-.5.6-2.5 3.3-6.6 7.6-9 7.6-.6 0-.9-.7-.9-1.6.1-1.4.5-2.7 1.2-3.9 1.4-2.7 3.2-5 3.2-5.9 0-.8-.7-1.4-1.8-1.4-1.2 0-1.5 1.4-2 1.4-.3 0-1.5-1.6-2.8-1.6-3.9 0-8.6 3.3-11.2 7.6-6.1 7.2-14.1 14.4-20.6 14.4-4.2 0-5.5-2.9-5.5-5.1 0-5.9 8.1-13.1 12.7-15.6 4.7-2.5 7.5-2.2 7.5-3.9s-.7-1.9-1.6-1.9c-.9 0-3.4 1.2-5.5 1.2s-3.5-.8-3.5-2.2c0-4.7 11.8-13.3 18.6-13.3.6-.1 1.1.3 1.1.9v.1c0 2-2.4 4.6-4.6 5.7-1.8.9-2.2 1.4-2.2 2.2 0 .7.5 1.3 1.8 1.3 2.9 0 8.2-6.5 8.2-9 0-2.7-1.6-3.8-3.8-3.8-8.7 0-22.8 9.7-22.8 16.8 0 2.4 2.7 3.9 4.5 3.9-5.2 3.6-11.8 9.2-13.2 15.5-.1.3-.1.6-.2 1-.1.5-.1 1-.1 1.5 0 4.1 2.9 7.5 8.2 7.5 6.6 0 13.2-5.5 19.3-11.9 0 .3-.1.6-.1.8 0 1.3.8 2.4 2 2.7 1.6 0 3.7-1.4 6.9-4.1 1.5-1.4 2.6-2.7 3-2.7.1 0 .1.2.1.6 0 .6-.1 1.6-.1 2.3-.1 1.7 1.2 3.1 2.8 3.2h.4c2.3 0 5.4-2.3 8.2-5-.6 1.7-1 3.5-1.1 5.3 0 1.7.7 2.7 1.7 2.7.8 0 1.4-.6 1.4-1.4 0-.6-.4-1-.4-1.8.1-3.3 3.9-11.5 7.5-18.1zm-28.3 16c-.4 0-.8-.3-.8-.7v-.1c0-3.3 6-9.7 8.9-9.7.4 0 .7.3.8.7v.1c0 .7 1.2.5 1.2.9-.1 1.1-9 8.8-10.1 8.8z" fill="#4B6E8F"/>
<path d="M176.5 34.4c-3 0-8.2 3.3-8.2 6.8 0 3.1 4.8 2.9 4.8 5.6.1 1.3-1 2.4-2.3 2.5h-.1c-.9.1-1.8-.5-1.9-1.4v-.4c0-.6-.6-1.1-1.2-1h-.1c-.9.1-1.6.8-1.5 1.7 0 1.6 1.8 3.3 4.2 3.3 3.9 0 5.9-2.4 5.9-4.7 0-4.4-4.9-4.1-4.9-6 0-2 3.2-3.8 4.1-3.8.5 0 .9.4 1 .9 0 .3-1 .5-1 1.6 0 .7.7 1.2 1.4 1.2 1.4 0 2.2-2.4 2.2-3.8.1-1.4-1.1-2.5-2.4-2.5z" fill="#4B6E8F"/>
</svg>
</symbol>
<symbol id="liquor-logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 358.882 82.905">
<path d="M13.1,1.8V54.3H34.7a.9.9,0,0,1,.9.9V66a.9.9,0,0,1-.9.9H.8A.818.818,0,0,1,0,66V1.8A.818.818,0,0,1,.8.9H12.2A.9.9,0,0,1,13.1,1.8ZM2.8,69.305h.8l5.9,5.9H9.1a.851.851,0,0,1-.6-.3Zm2.4,0H6.7l5.9,5.9H11Zm4.8,0,5.7,5.9H14.2l-5.9-5.9Zm1.5,0h1.6L19,75.2H17.3Zm10.6,5.9H20.5l-5.9-5.9h1.6ZM15.5,5.4l5.8,5.9v1.5L15.5,7ZM21.3,16l-5.8-5.8V8.5l5.8,5.9Zm0,3.2-5.8-5.9V11.7l5.8,5.8Zm0,3.1-5.8-5.9V14.9l5.8,5.9Zm0,3.1-5.8-5.7V18l5.8,5.9Zm0,3.3-5.8-5.9V21.2L21.3,27Zm0,3.1-5.8-5.9V24.3l5.8,5.9Zm0,3.1L15.5,29V27.5l5.8,5.9Zm0,3.1-5.8-5.7V30.7l5.8,5.8Zm0,3.3-5.8-5.9V33.8l5.8,5.9Zm0,3.1-5.8-5.9V36.9l5.8,5.9Zm0,3.1-5.8-5.8V40.2L21.3,46Zm0,3.2-5.8-5.8V43.3l5.8,5.9Zm-2,1.2L15.5,48V46.4L21,51.9Zm-3.8-2.4,2.3,2.4H16.2l-.7-.7Zm8.1,25.7-5.8-5.9h1.5l5.9,5.9Zm4.7,0H26.8l-5.8-5.9h1.5Zm-2.6-5.9,5.9,5.9H30l-5.9-5.9Zm1.5,0h1.6l5.9,5.9H33.1Zm10.6,5.9H36.2l-5.7-5.9H32Zm-2.7-5.9L41,75.2H39.5l-5.9-5.9Zm2.1-1.1,6.5,6.5a.933.933,0,0,1-.7.5h-.4l-6.3-6.3A3.515,3.515,0,0,0,37.2,68.2Zm.8-2.4,5.8,5.9v1.5l-6.1-6A5.274,5.274,0,0,0,38,66Zm5.6-3a1.08,1.08,0,0,1,.2.6v.4L38,57.9v-.7Zm.2,4.1L38,61V59.4l5.8,5.9ZM38,62.7l5.8,5.8V70L38,64.2Z" fill="#f4f3f3"/><path d="M48.8,66V1.8a.818.818,0,0,1,.8-.9H61a.9.9,0,0,1,.9.9V66a.9.9,0,0,1-.9.9H49.6A.818.818,0,0,1,48.8,66Zm2.8,3.3H53l5.9,5.9h-1a.849.849,0,0,1-.6-.3Zm8.9,5.9-5.9-5.9h1.7L62,75.2Zm-2.7-5.9h1.6l5.9,5.9H63.6Zm3.1,0H61a2.776,2.776,0,0,0,1.3-.3l6.1,6.2H66.8Zm9.2,4.5v.5c0,.4-.1.6-.3.7l-6.5-6.6a2.033,2.033,0,0,0,.6-.9Zm0-61.6L64.3,6.4V4.8l5.8,5.9Zm0,3.2L64.3,9.5V7.9l5.8,5.9Zm0,3.1-5.8-5.8V11l5.8,5.9Zm0,3.2-5.8-5.9V14.3l5.8,5.9Zm0,3.1L64.3,19V17.4l5.8,5.9Zm0,3.2-5.8-5.8V20.5l5.8,5.9Zm0,3.2-5.8-5.9V23.7l5.8,5.8Zm0,3.1-5.8-5.9V26.9l5.8,5.8Zm0,3.1-5.8-5.7V30l5.8,5.9Zm0,3.3-5.8-5.9V33.2L70.1,39Zm0,3.1-5.8-5.9V36.4l5.8,5.8Zm0,3.1L64.3,41V39.5l5.8,5.9Zm0,3.1-5.8-5.7V42.7l5.8,5.8Zm0,3.3-5.8-5.9V45.8l5.8,5.9Zm0,3.1-5.8-5.9V48.9l5.8,5.9Zm0,3.1-5.8-5.8V52.2l5.8,5.7Zm0,3.2-5.8-5.8V55.3l5.8,5.9Zm0,3.2L64.3,60V58.4l5.8,5.9Zm0,3.1-5.8-5.8V61.7l5.8,5.7Zm0,3.2-5.8-5.9V64.8l5.8,5.9Z" fill="#f4f3f3"/><path d="M123.2,20.7V47c0,11.3-4.2,18.2-16.1,20.5v6.2a1.075,1.075,0,0,1-1,1H94.7a1.075,1.075,0,0,1-1-1V67.5C82.5,65.4,77.5,58.8,77.5,47V20.7C77.5,5.9,85.6,0,100.5,0,114.3,0,123.2,5.5,123.2,20.7ZM91,70.7a15.749,15.749,0,0,0-1.9-1.9,4.4,4.4,0,0,0,1,.2l1.2,1.3V71C91.2,70.9,91.1,70.805,91,70.7ZM110,24c0-8.8-4.8-10.6-9-10.6H99.7c-6.2,0-8.9,4.1-8.9,10.6V43.8c0,8.7,4.8,10.6,8.9,10.6H101c6.2,0,9-4.2,9-10.6ZM99.3,29.4l-6.1-6.1c0-.5.1-1,.1-1.5L99.6,28A7.139,7.139,0,0,1,99.3,29.4Zm-6.1-3V24.9l6,5.9a7.644,7.644,0,0,0-.1,1.5Zm0,3.1V28l5.9,5.9v1.6Zm0,3.3V31.2L99.1,37v1.7Zm0,3.1V34.3l5.9,5.9v1.6Zm0,3.1V37.5l5.9,5.9v1.5Zm5.9,9-5.9-5.7V40.7l5.9,5.8Zm-5.9-4.2,5.9,5.9v1.6l-5.8-5.9A8.078,8.078,0,0,1,93.2,43.8Zm6.8-17-6.4-6.3a4.234,4.234,0,0,1,.4-1.2l6.5,6.5A1.6,1.6,0,0,0,100,26.8ZM93.6,47.3l4.6,4.6a6.875,6.875,0,0,1-2.9-1.2A8.33,8.33,0,0,1,93.6,47.3Zm7.5-22.5-6.6-6.6c.2-.4.3-.7.7-.9l6.5,6.6C101.5,24.2,101.2,24.4,101.1,24.8Zm1.5-1.6-6.5-6.5a2.344,2.344,0,0,1,1-.5l6.5,6.3C103.2,22.8,103,22.9,102.6,23.2Zm-4.5,53.8,5.9,5.9h-1a1.05,1.05,0,0,1-.9-.5l-5.4-5.4Zm6.6-54.8-6.2-6.4H100l6,6A6.4,6.4,0,0,0,104.7,22.2Zm-3.5,54.8,5.9,5.9h-1.6l-5.9-5.9Zm.4-61.2a8.816,8.816,0,0,1,1.7.2l3.8,3.8.4,1.9Zm7.1,67.1-5.9-5.9h1.5l5.9,5.9Zm4.8,0h-1.7l-5.8-5.9h.1a4.334,4.334,0,0,0,1.2-.2Zm1.3-.1-6.5-6.6c.3-.3.4-.5.7-.8l6.3,6.3v.2A.959.959,0,0,1,114.8,82.805Zm.5-5.8-5.8-6V69.5l6.2,6.2c-.1.1-.2.1-.4.1Zm0,3.2-5.8-6V72.7l5.8,5.8Zm1.7-4.8L110.7,69a3.537,3.537,0,0,0,1.1-.3l6.4,6.3A8.331,8.331,0,0,1,117,75.4Zm-2.9-7.6,6.5,6.5a3.582,3.582,0,0,0-1.1.4L113,68.3A9.75,9.75,0,0,0,114.1,67.8Zm7.6,6-6.5-6.5a9.386,9.386,0,0,1,1-.5l6.5,6.5C122.3,73.4,122.1,73.7,121.7,73.805Zm2-1.1-6.5-6.5a5.544,5.544,0,0,1,.9-.7l6.5,6.5A3.08,3.08,0,0,1,123.7,72.7Zm1.9-1.4L119,64.8c.2-.3.6-.5.8-.8l6.5,6.7A3.749,3.749,0,0,1,125.6,71.305Zm1.5-1.5-6.5-6.6c.2-.3.5-.5.7-.8l6.5,6.5C127.6,69.2,127.3,69.5,127.1,69.805Zm-4.5-9.3,6.5,6.5a5.252,5.252,0,0,0-.6,1L122,61.4C122.2,61.2,122.3,60.8,122.6,60.5Zm1-2.1,6.5,6.4c-.1.4-.4.7-.5,1.1l-6.5-6.5A2.339,2.339,0,0,0,123.6,58.4Zm.9-2.4,6.2,6.4a5.8,5.8,0,0,1-.2,1.3l-6.4-6.4A6.457,6.457,0,0,1,124.5,56Zm0-44.1a26.952,26.952,0,0,1,5.1,6.8L125,13.9C124.8,13.3,124.7,12.7,124.5,11.9Zm.6,41.6,6.1,6.2c0,.5-.1,1-.1,1.3l-6.3-6.2A6.1,6.1,0,0,1,125.1,53.5ZM130.5,21c.2.8.3,1.4.5,2.2l-5.5-5.5c0-.7-.2-1.3-.2-1.8Zm-5,29.8,6,6v1.5l-6.2-6.1A3.4,3.4,0,0,0,125.5,50.8Zm.1-31.5,5.7,5.7c0,.5.2,1.2.2,1.8l-5.9-5.9Zm0,3.2,5.9,5.9V30l-5.9-6Zm5.9,10.7-5.9-5.9V25.7l5.9,5.8Zm-5.9-4.4,5.9,5.9v1.6l-5.9-5.9Zm0,3.2,5.9,5.9v1.5l-5.9-5.9Zm0,3.2,5.9,5.8v1.5l-5.9-5.8Zm0,3.1,5.9,5.9v1.6l-5.9-5.9Zm0,3.1,5.9,5.9v1.6L125.6,43Zm0,3.3,5.9,5.8V52l-5.9-5.8Zm0,3.1,5.9,5.9v1.6l-5.9-6Z" fill="#f4f3f3"/><path d="M171.6,1.8a.9.9,0,0,1,.9-.9h11.4a.9.9,0,0,1,.9.9V47c0,14.4-7.9,20.9-22.8,20.9-14.1,0-22.9-5.6-22.9-20.9V1.8a.9.9,0,0,1,.9-.9h11.5a.9.9,0,0,1,.9.9v42c0,8.7,4.9,10.6,9,10.6h1.2c6.2,0,9-4.2,9-10.6Zm-20.8,67a4.286,4.286,0,0,0,.5.1l3.3,3.4C153.1,71.305,152.1,69.9,150.8,68.8Zm7.3,5.4-4.7-4.8a5.952,5.952,0,0,0,2,.4l5.1,5.1C159.6,74.7,158.9,74.4,158.1,74.2ZM154.8,4.5V3.8l5.6,5.6a1.079,1.079,0,0,1,.2.6v.4Zm0,3.2V6.2l5.8,5.7v1.6Zm5.8,9-5.8-5.8V9.3l5.8,5.9Zm0,3.2L154.8,14V12.4l5.8,5.9Zm0,3.1-5.8-5.8V15.5l5.8,5.9Zm0,3.2-5.8-5.9V18.8l5.8,5.9Zm0,3.1-5.8-5.9V21.9l5.8,5.9Zm0,3.2-5.8-5.8V25l5.8,5.9Zm0,3.2-5.8-5.9V28.2l5.8,5.8Zm0,3.1-5.8-5.9V31.4l5.8,5.8Zm0,3.1-5.8-5.7V34.5l5.8,5.9Zm0,3.3-5.8-5.9V37.7l5.8,5.8Zm0,3.1-5.8-5.9V40.8l5.8,5.9ZM154.8,44l5.8,5.9v1.5l-5.7-5.7A9.7,9.7,0,0,1,154.8,44Zm.5,3.5,4.2,4.4a5.236,5.236,0,0,1-2.6-1.2A5.435,5.435,0,0,1,155.3,47.5Zm7.2,27.9L157.1,70a5.844,5.844,0,0,0,1.8.2l5.5,5.6C163.8,75.705,163.1,75.505,162.5,75.4Zm-.4-5.1,5.8,5.7h-1.6l-5.8-5.7h1.6Zm3-.1,6,6h-1.6l-5.9-5.9C164.1,70.305,164.6,70.2,165.1,70.2Zm2.9-.3,6.1,6.1h-1.5l-6-6C167.1,70,167.6,69.9,168,69.9Zm2.8-.5,6.1,6.3c-.4,0-.9.1-1.4.1l-6.1-6.1A7.015,7.015,0,0,0,170.8,69.4Zm1.7-.5a3.536,3.536,0,0,0,.6-.1l6.4,6.2a8.331,8.331,0,0,1-1.2.4L172,69.2C172.1,69,172.4,69,172.5,68.9Zm3-1,6.4,6.4a3.585,3.585,0,0,0-1.1.4l-6.4-6.4C174.8,68.2,175.1,68,175.5,67.9Zm7.5,5.9-6.5-6.4a4.35,4.35,0,0,0,1-.6l6.5,6.5A2.362,2.362,0,0,1,183,73.805Zm-3.5-8.3L186,72a5.992,5.992,0,0,1-1,.7l-6.5-6.5C178.9,65.9,179.1,65.8,179.5,65.5Zm1.6-1.5,6.5,6.7-.7.7-6.5-6.6C180.6,64.5,180.9,64.4,181.1,64Zm1.5-1.6,6.5,6.5a1.8,1.8,0,0,1-.6.9l-6.6-6.5C182.1,63,182.4,62.7,182.6,62.4Zm1.3-1.9,6.5,6.5a9.292,9.292,0,0,1-.5,1l-6.6-6.5A3.318,3.318,0,0,0,183.9,60.5Zm1.1-2.1,6.4,6.5a5.07,5.07,0,0,1-.4,1l-6.5-6.4A12.022,12.022,0,0,0,185,58.4Zm.9-2.2,6.2,6.2a5.854,5.854,0,0,1-.2,1.3l-6.4-6.4C185.6,56.9,185.8,56.5,185.9,56.2Zm.6-2.5,6.3,6.1a6.94,6.94,0,0,1-.3,1.4l-6.2-6.3C186.4,54.5,186.4,54,186.5,53.7Zm.4-2.8,6.1,6c0,.5-.1,1.1-.1,1.5l-6.1-6.1A6.15,6.15,0,0,0,186.9,50.9Zm.2-3,5.9,5.9v1.6l-6-6A7.569,7.569,0,0,0,187.1,47.9Zm0-44.1,5.7,5.6a1.086,1.086,0,0,1,.2.6v1.2l-5.9-5.9Zm0,3.1,5.9,5.9v1.6l-5.9-5.9Zm0,3.1,5.9,5.9v1.6l-5.9-5.8Zm0,3.3L193,19v1.7l-5.9-5.9Zm0,3.1,5.9,5.9v1.5l-5.9-5.9Zm0,3.1,5.9,5.9v1.5l-5.9-5.7Zm0,3.2,5.9,5.8v1.7l-5.9-5.9Zm0,3.2,5.9,5.8v1.6l-5.9-5.9Zm0,3.1,5.9,5.9v1.5l-5.9-5.9Zm0,3.2L193,38v1.7l-5.9-5.9Zm0,3.1,5.9,5.9v1.6l-5.9-5.9Zm0,3.2,5.9,5.8v1.6L187.1,40Zm0,3.2,5.9,5.8V49l-5.9-5.8Zm0,3.1,5.9,5.9v1.6l-5.9-5.9Z" fill="#f4f3f3"/><path d="M242.1,6c3,3.3,4.4,8,4.4,14.7V47c0,6.9-1.4,11.7-4.4,14.9-3.9,4-9.8,6-18.4,6-8.9,0-14.7-2-18.5-6-2.9-3.2-4.5-8-4.5-14.9V20.7c0-6.7,1.5-11.5,4.5-14.8C209,1.8,215,0,223.7,0,232.3,0,238.3,1.9,242.1,6ZM215.6,72a8.446,8.446,0,0,1-1.8-1.5l-1.7-1.7a1.577,1.577,0,0,1,.4.1Zm17.6-48c0-8.8-4.7-10.6-9-10.6H223c-6.4,0-8.9,4.1-8.9,10.6V44c0,8.8,4.7,10.7,8.9,10.7h1.2c6.4,0,8.9-4.3,9-10.7ZM221.6,74.9a9.92,9.92,0,0,1-2.4-.9l-4.6-4.6c.6.1,1.2.3,1.9.4Zm-5-52.4,6,6c0,.5-.1,1-.1,1.5l-6-6A7.5,7.5,0,0,1,216.6,22.5Zm-.1,3.2,5.8,5.8V33l-5.8-5.8Zm0,3.1,5.8,5.9v1.5l-5.8-5.8Zm0,3.1,5.8,5.9v1.6l-5.8-5.9Zm0,3.1,5.8,5.9v1.6l-5.8-5.8Zm0,3.3,5.8,5.7v1.7l-5.8-5.9Zm0,3.1,5.8,5.9v1.5L216.5,43ZM222.3,52l-5.6-5.7c-.1-.5-.1-1.1-.2-1.8l5.8,5.9ZM217,19.8l6.3,6.4a2.019,2.019,0,0,0-.3,1.1L216.7,21A3.013,3.013,0,0,1,217,19.8Zm.2,28.6,3.3,3.4A5.321,5.321,0,0,1,217.2,48.4Zm.8-30.9,6.5,6.7c-.2,0-.2.1-.3.2a1.269,1.269,0,0,1-.4.6l-6.5-6.3a2.552,2.552,0,0,1,.7-1Zm5.7,57.9L218.3,70a5.248,5.248,0,0,0,1.8.2l5.5,5.6C225,75.705,224.3,75.505,223.7,75.4Zm-3.9-59.1,6.4,6.5c-.4.1-.6.4-.9.6l-6.6-6.6C219.1,16.7,219.3,16.4,219.8,16.3Zm7.5,6-6.2-6.4c.4,0,.9-.1,1.4-.1l6.1,6.1C228.1,22,227.7,22.2,227.3,22.3Zm0,53.6-5.6-5.6h1.6l5.8,5.7A11.372,11.372,0,0,1,227.3,75.9Zm-1.6-60,4.9,4.9c0,.2.1.6.1.9H230l-5.9-5.9h.1A7.078,7.078,0,0,1,225.7,15.9Zm5,60.3-5.9-5.9h1.5l6,5.9h-1.6Zm3.1,0-6-6c.5,0,1-.2,1.5-.2l6,6C234.8,76.005,234.3,76.205,233.8,76.205Zm-5.1-59c.4.2.6.6.9,1l-1.5-1.5A1.47,1.47,0,0,1,228.7,17.2Zm9.5,58.6c-.5,0-.9.1-1.4.1l-6.1-6.1a3.531,3.531,0,0,0,1.4-.3Zm1.4-.3-6.3-6.2a3.089,3.089,0,0,0,1.3-.3l6.2,6.3C240.5,75.4,240,75.4,239.6,75.505ZM237,68.2l6.3,6.3a3.374,3.374,0,0,1-1.2.4l-6.3-6.4Zm2.1-1,6.5,6.5a2.229,2.229,0,0,0-1.1.5L238,67.7A3.7,3.7,0,0,1,239.1,67.2Zm2-1.3,6.5,6.6a4.766,4.766,0,0,1-1,.5l-6.5-6.5A2.672,2.672,0,0,0,241.1,65.9Zm1.7-1.4,6.5,6.7a3.306,3.306,0,0,0-.8.6L242,65.3C242.2,65,242.6,64.8,242.8,64.5Zm1.5-1.5,6.7,6.5a5.978,5.978,0,0,1-.8.8l-6.6-6.5A2.51,2.51,0,0,0,244.3,63Zm1.4-1.8,6.5,6.5a8.653,8.653,0,0,0-.6,1L245.1,62C245.3,61.8,245.5,61.4,245.7,61.2Zm1.1-2.2,6.4,6.5a1.593,1.593,0,0,1-.5,1l-6.5-6.3A6.754,6.754,0,0,0,246.8,59Zm.8-2.2L254,63a9.272,9.272,0,0,0-.4,1.3l-6.4-6.4C247.3,57.5,247.5,57.2,247.6,56.8Zm.6-2.5,6.3,6.1a7.158,7.158,0,0,0-.3,1.4L248,55.5A4.3,4.3,0,0,0,248.2,54.3Zm4.4-36.9a23.245,23.245,0,0,1,1,2.8L248.5,15l-.4-2Zm-3.9,34,6,6.1a7.15,7.15,0,0,0-.1,1.4l-6.1-6C248.6,52.4,248.6,51.9,248.7,51.4Zm5.8-27.2-5.7-5.7a8.622,8.622,0,0,0-.1-1.7l5.4,5.4Zm-5.7,24.3,5.9,5.9v1.5l-6-5.9A7.569,7.569,0,0,0,248.8,48.5Zm5.8-22.6a8.169,8.169,0,0,1,.1,1.6l-5.9-5.8V20.2Zm-5.8-2.6,5.9,5.9v1.5l-5.9-5.9Zm5.9,10.6L248.8,28V26.4l5.9,5.9Zm-5.9-4.4,5.9,5.9V37l-5.9-5.8Zm0,3.3,5.9,5.7v1.7l-5.9-5.9Zm0,3.1,5.9,5.9v1.5l-5.9-5.8Zm0,3.1,5.9,5.9v1.6l-5.9-5.8Zm0,3.2,5.9,5.8v1.7l-5.9-5.9Zm0,3.2,5.9,5.9v1.5l-5.9-5.9Z" fill="#f4f3f3"/><path d="M294.5,47.2l8.4,18.5a.8.8,0,0,1-.7,1.2H289.9a.666.666,0,0,1-.7-.5l-7.8-17h-5.1V66a.9.9,0,0,1-.9.9H263.9a.808.808,0,0,1-.7-.9V1.8a.808.808,0,0,1,.7-.9h20.8c11.1,0,17.8,6.3,17.8,18V31.5a22.062,22.062,0,0,1-1.8,9.3A12.888,12.888,0,0,1,294.5,47.2Zm-25.3,22.1,5.8,5.9h-1.6l-5.9-5.9Zm3.1,0,5.9,5.9h-1.7l-5.7-5.9Zm9,5.9h-1.6l-5.8-5.9h1.5Zm8.1-53.3c0-7-2.6-7.7-10.2-7.7h-2.9V36.3h2.9c6.3,0,10-.1,10.2-7.9ZM277.7,68.4l6.6,6.5c-.3.1-.4.3-.6.3h-.8L276.8,69A2.837,2.837,0,0,0,277.7,68.4Zm1-2.2,5.8,5.8v1.5l-6.1-6.1A4.22,4.22,0,0,0,278.7,66.2Zm6.7-43.8h-.9V23l-5.8-5.7v-.8h.8Zm-.9,2.3v1.6l-5.8-5.9V18.8Zm0,3.1v1.6l-5.8-5.9V22Zm0,3.1v1.6l-5.8-5.8V25.2Zm-1.8,3-4-4V28.3l5.5,5.5A6.627,6.627,0,0,1,282.7,33.9Zm-3.2,0-.8-.9V31.4l2.5,2.5ZM281,54.4l-2.3-2.5v-.1h1.2Zm2.7,5.8-5-5V53.5l3.7,3.8Zm-5-3.5,5.8,5.8v1.7l-5.8-5.9Zm0,3.2,5.8,5.8v1.6l-5.8-5.9Zm0,3.1,5.8,5.8v1.6l-5.8-5.9ZM287,20.8v1.6h-.1l-5.7-5.9h1.5Zm-2.7-4.3a2.867,2.867,0,0,1,2.5,2.5Zm10.1,52.8,5.9,5.9h-1.6l-5.9-5.9Zm3.1,0,5.9,5.9h-1.6l-5.8-5.9Zm.7-20-.7-1.1a2.5,2.5,0,0,1,.7-.4l6.5,6.5a8.653,8.653,0,0,0-1,.6Zm7.3,4.2L299,47c.3-.2.5-.5.8-.7l6.5,6.5C306,53,305.8,53.3,305.5,53.5Zm-4.8,15.8,5.8,5.9h-1.6l-5.7-5.9Zm2.2-13.6,1.3,2.8-3.4-3.3-1.4-2.9Zm4.1-3.8-6.5-6.5a3.1,3.1,0,0,0,.7-.9l6.6,6.5A7.272,7.272,0,0,1,307,51.9Zm1.3-1.9-6.5-6.5a4.36,4.36,0,0,0,.6-1l6.5,6.5A8.794,8.794,0,0,1,308.3,50Zm-4.9,10.9L302,58l3.5,3.4,1.3,3Zm.1,8.1,6.2,6.2h-1.5l-5.9-5.9A2.132,2.132,0,0,0,303.5,69Zm5.8-21.1-6.4-6.4a2.216,2.216,0,0,0,.5-1.1l6.4,6.4A5.419,5.419,0,0,1,309.3,47.9Zm.7-2.4-6.2-6.2a6.457,6.457,0,0,1,.4-1.3l6.2,6.3A8.273,8.273,0,0,1,310,45.5Zm-5.3-30.7a12.845,12.845,0,0,1-.4-1.9l4.2,4.3a13.64,13.64,0,0,1,1.2,2.7Zm0,20.6,6,6a3.185,3.185,0,0,1-.2,1.4l-6.1-6.1A6.107,6.107,0,0,1,304.7,35.4Zm6.5,38.5c.1.4.1.8-.2,1l-6.5-6.6a1,1,0,0,0,.4-.5c.1-.1.1-.3.3-.4l5.6,5.6Zm-6.4-57.4,5.5,5.5a13.824,13.824,0,0,1,.2,1.9l-5.6-5.6A11.484,11.484,0,0,0,304.8,16.5Zm6,23.4-6-6a7.569,7.569,0,0,0,.1-1.5l5.9,5.9v1.6Zm-5.6,24.9-.4-1,3.4,3.5,1.3,2.9-4.1-4A3.178,3.178,0,0,0,305.2,64.8Zm-.3-45,5.8,5.9a7.5,7.5,0,0,1,.1,1.5l-5.9-5.8Zm5.9,10.6-5.9-5.9V23l5.9,5.8Zm0,3.1-5.9-5.8V26.2l5.9,5.7Zm0,3.2-5.9-5.8V29.3l5.9,5.9Z" fill="#f4f3f3"/><path d="M348.548,63.018a.341.341,0,0,1-.343-.342V58.345a.34.34,0,0,1,.343-.342h2.393c5.585,0,7.941,3,7.941,8.662,0,5.281-2.09,8.739-7.941,8.739h-9.993c-5.623,0-7.864-3.078-7.864-8.739,0-5.357,2.052-8.662,7.864-8.662h.8a.34.34,0,0,1,.343.342v4.369a.341.341,0,0,1-.343.342h-.607c-2.09,0-2.964,1.557-2.964,3.42v.456a3.029,3.029,0,0,0,1.1,2.659,4.782,4.782,0,0,0,2.926.722h7.524c3.3,0,4.027-1.862,4.027-3.381v-.456a3.1,3.1,0,0,0-1.1-2.7,4.879,4.879,0,0,0-2.924-.759Z" fill="#f4f3f3" opacity="0.5"/><path d="M335.363,37.1c1.254-1.14,3.04-1.672,5.585-1.672h9.993c2.621,0,4.446.532,5.662,1.672,1.519,1.482,2.279,3.723,2.279,6.991,0,3.382-.76,5.585-2.279,7.029-1.216,1.1-3.041,1.71-5.662,1.71h-9.993c-2.545,0-4.369-.57-5.623-1.71-1.557-1.444-2.241-3.724-2.241-7.029C333.084,40.825,333.806,38.546,335.363,37.1Zm6.839,3.381c-3.344,0-4.027,1.786-4.027,3.419v.456c0,2.433,1.557,3.382,4.027,3.382h7.6c3.344,0,4.065-1.786,4.065-3.382V43.9c0-2.431-1.634-3.381-4.065-3.419Z" fill="#f4f3f3" opacity="0.5"/><path d="M333.768,8.224H358.16a.34.34,0,0,1,.342.341v4.142a.368.368,0,0,1-.342.3H344.1l14.171,4.179c.152.076.228.152.228.3v3a.32.32,0,0,1-.228.3l-14.438,3.913H358.16a.341.341,0,0,1,.342.342v4.217a.307.307,0,0,1-.342.266H333.768c-.191,0-.342-.114-.342-.266V23.953a.386.386,0,0,1,.227-.342l15.388-4.6-15.388-5.053a.254.254,0,0,1-.227-.267V8.565A.339.339,0,0,1,333.768,8.224Z" fill="#f4f3f3" opacity="0.5"/><circle cx="322.009" cy="70.666" r="4.594" fill="#f4f3f3" opacity="0.5"/></svg> </symbol>
<symbol id="liquor-logo-dark">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 545.21 124.34">
<defs><style>.cls-1{opacity:0.5;}</style></defs>
<g><g><path d="M19.65,2.7V81.45h32.4A1.34,1.34,0,0,1,53.4,82.8V99a1.34,1.34,0,0,1-1.35,1.35H1.2A1.23,1.23,0,0,1,0,99V2.7A1.23,1.23,0,0,1,1.2,1.35H18.3A1.34,1.34,0,0,1,19.65,2.7ZM4.2,104H5.4l8.85,8.85h-.6a1.28,1.28,0,0,1-.9-.45Zm3.6,0h2.25l8.85,8.85H16.5Zm7.2,0,8.55,8.85H21.3L12.45,104Zm2.25,0h2.4l8.85,8.85H26Zm15.9,8.85h-2.4L21.9,104h2.4ZM23.25,8.1,32,17V19.2l-8.7-8.7ZM32,24l-8.7-8.7V12.75L32,21.6Zm0,4.8L23.25,20v-2.4l8.7,8.7Zm0,4.65-8.7-8.85V22.35L32,31.2Zm0,4.65-8.7-8.55V27L32,35.85Zm0,4.95-8.7-8.85V31.8L32,40.5Zm0,4.65-8.7-8.85v-2.4L32,45.3Zm0,4.65-8.7-8.85V41.25L32,50.1ZM32,57l-8.7-8.55v-2.4l8.7,8.7Zm0,5-8.7-8.85V50.7L32,59.55Zm0,4.65-8.7-8.85v-2.4L32,64.2Zm0,4.65-8.7-8.7V60.3L32,69Zm0,4.8-8.7-8.7V65L32,73.8Zm-3,1.8L23.25,72V69.6l8.25,8.25Zm-5.7-3.6,3.45,3.6H24.3l-1.05-1ZM35.4,112.8,26.7,104H29l8.85,8.85Zm7.05,0H40.2L31.5,104h2.25ZM38.55,104l8.85,8.85H45L36.15,104Zm2.25,0h2.4l8.85,8.85h-2.4Zm15.9,8.85H54.3L45.75,104H48ZM52.65,104l8.85,8.85H59.25L50.4,104Zm3.15-1.65,9.75,9.75a1.4,1.4,0,0,1-1,.75h-.6l-9.45-9.45A5.27,5.27,0,0,0,55.8,102.3ZM57,98.7l8.7,8.85v2.25l-9.15-9A7.91,7.91,0,0,0,57,99Zm8.4-4.5a1.61,1.61,0,0,1,.3.9v.6L57,86.85v-1Zm.3,6.15L57,91.5V89.1L65.7,98ZM57,94.05l8.7,8.7V105L57,96.3Z"/><path d="M74.4,99V2.7a1.23,1.23,0,0,1,1.2-1.35H92.7A1.34,1.34,0,0,1,94.05,2.7V99a1.34,1.34,0,0,1-1.35,1.35H75.6A1.23,1.23,0,0,1,74.4,99Zm4.2,5h2.1l8.85,8.85h-1.5a1.28,1.28,0,0,1-.9-.45ZM92,112.8,83.1,104h2.55l8.55,8.85Zm-4-8.85h2.4l8.85,8.85H96.6Zm4.65,0h.15a4.15,4.15,0,0,0,2-.45l9.15,9.3h-2.4Zm13.8,6.75v.75c0,.6-.15.9-.45,1l-9.75-9.9a3.05,3.05,0,0,0,.9-1.35Zm0-92.4-8.7-8.7V7.2l8.7,8.85Zm0,4.8-8.7-8.85v-2.4l8.7,8.85Zm0,4.65-8.7-8.7V16.5l8.7,8.85Zm0,4.8-8.7-8.85V21.45l8.7,8.85Zm0,4.65-8.7-8.7V26.1l8.7,8.85Zm0,4.8-8.7-8.7V30.75l8.7,8.85Zm0,4.8L97.65,38v-2.4l8.7,8.7Zm0,4.65-8.7-8.85V40.35l8.7,8.7Zm0,4.65-8.7-8.55V45l8.7,8.85Zm0,4.95-8.7-8.85V49.8l8.7,8.7Zm0,4.65-8.7-8.85V54.6l8.7,8.7Zm0,4.65-8.7-8.85V59.25l8.7,8.85Zm0,4.65-8.7-8.55v-2.4l8.7,8.7Zm0,5-8.7-8.85V68.7l8.7,8.85Zm0,4.65-8.7-8.85v-2.4l8.7,8.85Zm0,4.65-8.7-8.7V78.3l8.7,8.55Zm0,4.8-8.7-8.7V83l8.7,8.85Zm0,4.8L97.65,90V87.6l8.7,8.85Zm0,4.65-8.7-8.7V92.55l8.7,8.55Zm0,4.8-8.7-8.85V97.2l8.7,8.85Z"/><path d="M187.19,31.05V70.5c0,17-6.3,27.3-24.15,30.75v9.3a1.61,1.61,0,0,1-1.5,1.5h-17.1a1.61,1.61,0,0,1-1.5-1.5v-9.3c-16.79-3.15-24.29-13-24.29-30.75V31.05c0-22.2,12.15-31,34.49-31C173.84,0,187.19,8.25,187.19,31.05Zm-48.29,75a23.62,23.62,0,0,0-2.85-2.85,6.6,6.6,0,0,0,1.5.3l1.8,2v1C139.2,106.35,139,106.2,138.9,106.05Zm28.49-70c0-13.2-7.2-15.9-13.5-15.9h-1.95c-9.29,0-13.34,6.15-13.34,15.9V65.7c0,13,7.19,15.9,13.34,15.9h1.95c9.3,0,13.5-6.3,13.5-15.9Zm-16,8.1L142.19,35c0-.75.16-1.5.16-2.25l9.44,9.3A10.51,10.51,0,0,1,151.34,44.1Zm-9.15-4.5V37.35l9,8.85a11.35,11.35,0,0,0-.15,2.25Zm0,4.65V42L151,50.85v2.4Zm0,5V46.8L151,55.5v2.55Zm0,4.65v-2.4L151,60.3v2.4Zm0,4.65V56.25L151,65.1v2.25ZM151,72l-8.85-8.55v-2.4l8.85,8.7Zm-8.85-6.3L151,74.55V77l-8.69-8.85A11.38,11.38,0,0,1,142.19,65.7Zm10.2-25.5-9.6-9.45a6.06,6.06,0,0,1,.61-1.8l9.74,9.75A2.4,2.4,0,0,0,152.39,40.2ZM142.79,71l6.9,6.9a10.3,10.3,0,0,1-4.35-1.8A12.6,12.6,0,0,1,142.79,71ZM154,37.2l-9.89-9.9c.29-.6.44-1.05,1-1.35l9.75,9.9C154.64,36.3,154.19,36.6,154,37.2Zm2.25-2.4-9.75-9.75a3.59,3.59,0,0,1,1.5-.75l9.75,9.45C157.19,34.2,156.89,34.35,156.29,34.8Zm-6.75,80.7,8.85,8.84h-1.5a1.58,1.58,0,0,1-1.35-.75l-8.1-8.09Zm9.9-82.2-9.3-9.6h2.25l9,9A9.7,9.7,0,0,0,159.44,33.3Zm-5.25,82.2,8.85,8.84h-2.4l-8.85-8.84Zm.6-91.8a13.21,13.21,0,0,1,2.55.3l5.7,5.7.6,2.85Zm10.65,100.64-8.85-8.84h2.25l8.85,8.84Zm7.2,0h-2.55l-8.7-8.84h.15a6.45,6.45,0,0,0,1.8-.3Zm2-.15-9.75-9.9c.45-.44.6-.74,1-1.19l9.45,9.44v.3A1.44,1.44,0,0,1,174.59,124.19Zm.75-8.69-8.7-9v-2.25l9.3,9.3c-.15.15-.3.15-.6.15Zm0,4.79-8.7-9v-2.25l8.7,8.7Zm2.55-7.19-9.45-9.6a5.32,5.32,0,0,0,1.65-.45l9.6,9.45A12.6,12.6,0,0,1,177.89,113.1Zm-4.35-11.4,9.75,9.75a5.37,5.37,0,0,0-1.65.6l-9.75-9.6A14.62,14.62,0,0,0,173.54,101.7Zm11.4,9L175.19,101a13.94,13.94,0,0,1,1.5-.75l9.75,9.75C185.84,110.1,185.54,110.55,184.94,110.7Zm3-1.65-9.75-9.75a8.24,8.24,0,0,1,1.35-1l9.75,9.75A4.67,4.67,0,0,1,187.94,109.05Zm2.85-2.1-9.9-9.75c.3-.45.9-.75,1.2-1.2l9.75,10A5.6,5.6,0,0,1,190.79,107ZM193,104.7l-9.75-9.9c.3-.45.75-.75,1.05-1.2l9.75,9.75C193.79,103.8,193.34,104.25,193,104.7Zm-6.75-14L196,100.5a8,8,0,0,0-.9,1.5l-9.75-9.9C185.69,91.8,185.84,91.2,186.29,90.75Zm1.5-3.15,9.75,9.6c-.15.6-.6,1-.75,1.65L187,89.1A3.52,3.52,0,0,0,187.79,87.6Zm1.35-3.6,9.3,9.6a8.78,8.78,0,0,1-.3,2l-9.6-9.6A9.7,9.7,0,0,1,189.14,84Zm0-66.15a40.38,40.38,0,0,1,7.65,10.2l-6.9-7.2C189.59,20,189.44,19.05,189.14,17.85Zm.9,62.4,9.15,9.3c0,.75-.15,1.5-.15,2l-9.45-9.3A9.16,9.16,0,0,1,190,80.25Zm8.1-48.75c.3,1.2.45,2.1.75,3.3l-8.25-8.25c0-1.05-.3-1.95-.3-2.7Zm-7.5,44.7,9,9v2.25l-9.3-9.15A5.11,5.11,0,0,0,190.64,76.2ZM190.79,29l8.55,8.55c0,.75.3,1.8.3,2.7l-8.85-8.85Zm0,4.8,8.85,8.85V45l-8.85-9Zm8.85,16L190.79,41v-2.4l8.85,8.7Zm-8.85-6.6,8.85,8.85v2.4l-8.85-8.85Zm0,4.8,8.85,8.85V59.1l-8.85-8.85Zm0,4.8,8.85,8.7v2.25l-8.85-8.7Zm0,4.65,8.85,8.85v2.4l-8.85-8.85Zm0,4.65L199.64,71v2.4l-8.85-8.85Zm0,4.95,8.85,8.7V78l-8.85-8.7Zm0,4.65,8.85,8.85V83l-8.85-9Z"/><path d="M261,2.7a1.34,1.34,0,0,1,1.35-1.35h17.1a1.34,1.34,0,0,1,1.35,1.35V70.5c0,21.6-11.85,31.35-34.2,31.35-21.15,0-34.35-8.4-34.35-31.35V2.7a1.34,1.34,0,0,1,1.35-1.35h17.25a1.34,1.34,0,0,1,1.35,1.35v63c0,13,7.35,15.9,13.5,15.9h1.8c9.3,0,13.5-6.3,13.5-15.9Zm-31.2,100.5a6.5,6.5,0,0,0,.75.15l5,5.1C233.24,107,231.74,104.85,229.79,103.2Zm11,8.1-7.05-7.2a8.88,8.88,0,0,0,3,.6l7.65,7.65C243,112.05,241.94,111.6,240.74,111.3Zm-5-104.55v-1l8.4,8.4a1.61,1.61,0,0,1,.3.9v.6Zm0,4.8V9.3l8.7,8.55v2.4Zm8.7,13.5-8.7-8.7V14l8.7,8.85Zm0,4.8L235.79,21V18.6l8.7,8.85Zm0,4.65-8.7-8.7V23.25l8.7,8.85Zm0,4.8-8.7-8.85V28.2l8.7,8.85Zm0,4.65-8.7-8.85V32.85l8.7,8.85Zm0,4.8-8.7-8.7V37.5l8.7,8.85Zm0,4.8-8.7-8.85V42.3l8.7,8.7Zm0,4.65-8.7-8.85V47.1l8.7,8.7Zm0,4.65-8.7-8.55V51.75l8.7,8.85Zm0,4.95L235.79,59v-2.4l8.7,8.7Zm0,4.65-8.7-8.85V61.2l8.7,8.85ZM235.79,66l8.7,8.85V77.1l-8.55-8.55A14.55,14.55,0,0,1,235.79,66Zm.75,5.25,6.3,6.6a7.85,7.85,0,0,1-3.9-1.8A8.15,8.15,0,0,1,236.54,71.25Zm10.8,41.85-8.1-8.1a8.77,8.77,0,0,0,2.7.3l8.25,8.4C249.29,113.55,248.24,113.25,247.34,113.1Zm-.6-7.65,8.7,8.55H253l-8.7-8.55h2.4Zm4.5-.15,9,9h-2.4L249,105.45C249.74,105.45,250.49,105.3,251.24,105.3Zm4.35-.45,9.15,9.15h-2.25l-9-9C254.24,105,255,104.85,255.59,104.85Zm4.2-.75,9.15,9.45c-.6,0-1.35.15-2.1.15l-9.15-9.15A10.51,10.51,0,0,0,259.79,104.1Zm2.55-.75a5.3,5.3,0,0,0,.9-.15l9.6,9.3a12.6,12.6,0,0,1-1.8.6l-9.45-9.3C261.74,103.5,262.19,103.5,262.34,103.35Zm4.5-1.5,9.6,9.6a5.37,5.37,0,0,0-1.65.6l-9.6-9.6C265.79,102.3,266.24,102,266.84,101.85Zm11.25,8.85-9.75-9.6a6.56,6.56,0,0,0,1.5-.9l9.75,9.75A3.52,3.52,0,0,1,278.09,110.7Zm-5.25-12.45,9.75,9.75a9.11,9.11,0,0,1-1.5,1l-9.75-9.75C271.94,98.85,272.24,98.7,272.84,98.25Zm2.4-2.25,9.75,10-1.05,1-9.75-9.9C274.49,96.75,274.94,96.6,275.24,96Zm2.25-2.4,9.75,9.75a2.7,2.7,0,0,1-.9,1.35L276.44,95C276.74,94.5,277.19,94.05,277.49,93.6Zm1.95-2.85,9.75,9.75a13.94,13.94,0,0,1-.75,1.5l-9.9-9.75A5,5,0,0,0,279.44,90.75Zm1.65-3.15,9.6,9.75a7.7,7.7,0,0,1-.6,1.5l-9.75-9.6A17.6,17.6,0,0,0,281.09,87.6Zm1.35-3.3,9.3,9.3a8.78,8.78,0,0,1-.3,2l-9.6-9.6C282,85.35,282.29,84.75,282.44,84.3Zm.9-3.75,9.45,9.15a10.51,10.51,0,0,1-.45,2.1L283,82.35C283.19,81.75,283.19,81,283.34,80.55Zm.6-4.2,9.15,9c0,.75-.15,1.65-.15,2.25l-9.15-9.15A9.22,9.22,0,0,0,283.94,76.35Zm.3-4.5,8.85,8.85v2.4l-9-9A11.35,11.35,0,0,0,284.24,71.85Zm0-66.15,8.55,8.4a1.61,1.61,0,0,1,.3.9v1.8L284.24,8Zm0,4.65,8.85,8.85v2.4l-8.85-8.85Zm0,4.65,8.85,8.85v2.4l-8.85-8.7Zm0,4.95,8.85,8.55v2.55l-8.85-8.85Zm0,4.65,8.85,8.85V35.7l-8.85-8.85Zm0,4.65,8.85,8.85v2.25l-8.85-8.55Zm0,4.8,8.85,8.7V45.3l-8.85-8.85Zm0,4.8,8.85,8.7V50l-8.85-8.85Zm0,4.65,8.85,8.85V54.6l-8.85-8.85Zm0,4.8,8.85,8.7v2.55l-8.85-8.85Zm0,4.65,8.85,8.85v2.4l-8.85-8.85Zm0,4.8,8.85,8.7v2.4L284.24,60Zm0,4.8,8.85,8.7V73.5l-8.85-8.7Zm0,4.65,8.85,8.85v2.4l-8.85-8.85Z"/><path d="M367.94,9c4.5,4.95,6.6,12,6.6,22.05V70.5c0,10.35-2.1,17.55-6.6,22.35-5.85,6-14.7,9-27.6,9-13.35,0-22-3-27.75-9-4.35-4.8-6.75-12-6.75-22.35V31.05c0-10,2.25-17.25,6.75-22.2C318.29,2.7,327.29,0,340.34,0S362.24,2.85,367.94,9Zm-39.75,99a12.67,12.67,0,0,1-2.7-2.25l-2.55-2.55a2.37,2.37,0,0,1,.6.15Zm26.4-72c0-13.2-7-15.9-13.5-15.9h-1.8c-9.6,0-13.35,6.15-13.35,15.9V66c0,13.2,7.05,16,13.35,16h1.8c9.6,0,13.35-6.45,13.5-16Zm-17.4,76.35a14.83,14.83,0,0,1-3.6-1.35l-6.9-6.9c.9.15,1.8.45,2.85.6Zm-7.5-78.6,9,9c0,.75-.15,1.5-.15,2.25l-9-9A11.35,11.35,0,0,1,329.69,33.75Zm-.15,4.8,8.7,8.7V49.5l-8.7-8.7Zm0,4.65,8.7,8.85V54.3l-8.7-8.7Zm0,4.65,8.7,8.85v2.4l-8.7-8.85Zm0,4.65,8.7,8.85v2.4l-8.7-8.7Zm0,5,8.7,8.55v2.55l-8.7-8.85Zm0,4.65,8.7,8.85V73.2l-8.7-8.7Zm8.7,15.9-8.4-8.55c-.15-.75-.15-1.65-.3-2.7l8.7,8.85Zm-7.95-48.3,9.45,9.6a3,3,0,0,0-.45,1.65l-9.45-9.45A4.52,4.52,0,0,1,330.29,29.7Zm.3,42.9,5,5.1A8,8,0,0,1,330.59,72.6Zm1.2-46.35,9.75,10c-.3,0-.3.15-.45.3a1.91,1.91,0,0,1-.6.9l-9.75-9.45a3.83,3.83,0,0,1,1.05-1.5Zm8.55,86.85-8.1-8.1a7.87,7.87,0,0,0,2.7.3l8.25,8.4C342.29,113.55,341.24,113.25,340.34,113.1Zm-5.85-88.65,9.6,9.75c-.6.15-.9.6-1.35.9l-9.9-9.9C333.44,25.05,333.74,24.6,334.49,24.45Zm11.25,9-9.3-9.6c.6,0,1.35-.15,2.1-.15l9.15,9.15C346.94,33,346.34,33.3,345.74,33.45Zm0,80.4-8.4-8.4h2.4l8.7,8.55A17.23,17.23,0,0,1,345.74,113.85Zm-2.4-90,7.35,7.35c0,.3.15.9.15,1.35h-1l-8.85-8.85h.15A10.62,10.62,0,0,1,343.34,23.85Zm7.5,90.44L342,105.45h2.25l9,8.84h-2.4Zm4.65,0-9-9c.75,0,1.5-.3,2.25-.3l9,9C357,114,356.24,114.29,355.49,114.29ZM347.84,25.8c.6.3.9.9,1.35,1.5l-2.25-2.25A2.2,2.2,0,0,1,347.84,25.8Zm14.25,87.9c-.75,0-1.35.15-2.1.15l-9.15-9.15a5.29,5.29,0,0,0,2.1-.45Zm2.1-.45-9.45-9.3a4.62,4.62,0,0,0,1.95-.45L366,113C365.54,113.1,364.79,113.1,364.19,113.25Zm-3.9-11,9.45,9.45a5.06,5.06,0,0,1-1.8.6l-9.45-9.6Zm3.15-1.5,9.75,9.75a3.33,3.33,0,0,0-1.65.75l-9.75-9.75A5.54,5.54,0,0,1,363.44,100.8Zm3-2,9.75,9.9a7,7,0,0,1-1.5.75l-9.75-9.75A4,4,0,0,0,366.44,98.85Zm2.55-2.1,9.75,10a4.92,4.92,0,0,0-1.2.9L367.79,98C368.09,97.5,368.69,97.2,369,96.75Zm2.25-2.25,10.05,9.75a9.05,9.05,0,0,1-1.2,1.2l-9.9-9.75A3.76,3.76,0,0,0,371.24,94.5Zm2.1-2.7,9.75,9.75a13.19,13.19,0,0,0-.9,1.5l-9.75-10C372.74,92.7,373,92.1,373.34,91.8ZM375,88.5l9.6,9.75a2.4,2.4,0,0,1-.75,1.5l-9.75-9.45A10.08,10.08,0,0,0,375,88.5Zm1.2-3.3,9.6,9.3a13.93,13.93,0,0,0-.6,2l-9.6-9.6C375.74,86.25,376,85.8,376.19,85.2Zm.9-3.75,9.45,9.15a10.51,10.51,0,0,0-.45,2.1l-9.3-9.45A6.45,6.45,0,0,0,377.09,81.45Zm6.6-55.35a34.61,34.61,0,0,1,1.5,4.2l-7.65-7.8-.6-3Zm-5.85,51,9,9.15a10.63,10.63,0,0,0-.15,2.1l-9.15-9C377.69,78.6,377.69,77.85,377.84,77.1Zm8.7-40.8L378,27.75a12.93,12.93,0,0,0-.15-2.55l8.1,8.1ZM378,72.75l8.85,8.85v2.25l-9-8.85A11.35,11.35,0,0,0,378,72.75Zm8.7-33.9a12.12,12.12,0,0,1,.15,2.4L378,32.55V30.3ZM378,35l8.85,8.85v2.25L378,37.2Zm8.85,15.9L378,42V39.6l8.85,8.85ZM378,44.25l8.85,8.85v2.4L378,46.8Zm0,5,8.85,8.55V60.3L378,51.45Zm0,4.65,8.85,8.85V65L378,56.25Zm0,4.65,8.85,8.85v2.4L378,61.05Zm0,4.8,8.85,8.7v2.55L378,65.7Zm0,4.8L386.84,77V79.2L378,70.35Z"/><path d="M447.74,70.8l12.6,27.75a1.2,1.2,0,0,1-1,1.8H440.84a1,1,0,0,1-1-.75l-11.7-25.5h-7.65V99a1.34,1.34,0,0,1-1.35,1.35H401.84a1.21,1.21,0,0,1-1-1.35V2.7a1.21,1.21,0,0,1,1-1.35H433c16.65,0,26.7,9.45,26.7,27v18.9a33.06,33.06,0,0,1-2.7,14A19.33,19.33,0,0,1,447.74,70.8ZM409.79,104l8.7,8.85h-2.4L407.24,104Zm4.65,0,8.85,8.85h-2.55L412.19,104Zm13.5,8.85h-2.4l-8.7-8.85h2.25Zm12.15-79.95c0-10.5-3.9-11.55-15.3-11.55h-4.35V54.45h4.35c9.45,0,15-.15,15.3-11.85ZM422.54,102.6l9.9,9.75c-.45.15-.6.45-.9.45h-1.2l-9.15-9.3A4.26,4.26,0,0,0,422.54,102.6Zm1.5-3.3,8.7,8.7v2.25l-9.15-9.15A6.33,6.33,0,0,0,424,99.3Zm10-65.7h-1.35v.9L424,26v-1.2h1.2Zm-1.35,3.45v2.4L424,30.6V28.2Zm0,4.65v2.4L424,35.25V33Zm0,4.65v2.4l-8.7-8.7V37.8Zm-2.7,4.5-6-6v-2.4l8.25,8.25A9.93,9.93,0,0,1,430,50.85Zm-4.8,0L424,49.5V47.1l3.75,3.75Zm2.25,30.75L424,77.85V77.7h1.8Zm4.05,8.7L424,82.8V80.25l5.55,5.7ZM424,85.05l8.7,8.7V96.3L424,87.45Zm0,4.8,8.7,8.7V101L424,92.1Zm0,4.65,8.7,8.7v2.4L424,96.75Zm12.45-63.3v2.4h-.15l-8.55-8.85H430Zm-4.05-6.45c2.25.45,3.15,1.5,3.75,3.75ZM447.59,104l8.85,8.85H454L445.19,104Zm4.65,0,8.85,8.85h-2.4L450,104Zm1.05-30-1.05-1.65a3.76,3.76,0,0,1,1.05-.6L463,81.45a13.19,13.19,0,0,0-1.5.9Zm10.95,6.3-9.75-9.75c.45-.3.75-.75,1.2-1l9.75,9.75C465,79.5,464.69,80,464.24,80.25ZM457,104l8.7,8.85h-2.4L454.79,104Zm3.3-20.4,2,4.2-5.1-5-2.1-4.35Zm6.15-5.7-9.75-9.75a4.67,4.67,0,0,0,1.05-1.35l9.9,9.75A10.91,10.91,0,0,1,466.49,77.85ZM468.44,75l-9.75-9.75a6.56,6.56,0,0,0,.9-1.5l9.75,9.75A13.19,13.19,0,0,1,468.44,75Zm-7.35,16.35L459,87l5.25,5.1,1.95,4.5Zm.15,12.15,9.3,9.3h-2.25L459.44,104A3.2,3.2,0,0,0,461.24,103.5Zm8.7-31.65-9.6-9.6a3.33,3.33,0,0,0,.75-1.65l9.6,9.6A8,8,0,0,1,469.94,71.85Zm1.05-3.6-9.3-9.3a9.7,9.7,0,0,1,.6-2l9.3,9.45A12.6,12.6,0,0,1,471,68.25ZM463,22.2a19.29,19.29,0,0,1-.6-2.85l6.3,6.45a20.46,20.46,0,0,1,1.8,4.05Zm0,30.9,9,9a4.77,4.77,0,0,1-.3,2.1l-9.15-9.15A9.16,9.16,0,0,1,463,53.1Zm9.75,57.75c.15.6.15,1.2-.3,1.5l-9.75-9.9a1.5,1.5,0,0,0,.6-.75c.15-.15.15-.45.45-.6l8.4,8.4Zm-9.6-86.1L471.44,33a20.5,20.5,0,0,1,.3,2.85l-8.4-8.4A17.23,17.23,0,0,0,463.19,24.75Zm9,35.1-9-9a11.35,11.35,0,0,0,.15-2.25l8.85,8.85v2.4Zm-8.4,37.35-.6-1.5,5.1,5.25,1.95,4.35-6.15-6A4.77,4.77,0,0,0,463.79,97.2Zm-.45-67.5,8.7,8.85a11.35,11.35,0,0,1,.15,2.25l-8.85-8.7Zm8.85,15.9-8.85-8.85V34.5l8.85,8.7Zm0,4.65-8.85-8.7V39.3l8.85,8.55Zm0,4.8-8.85-8.7V44l8.85,8.85Z"/><path class="cls-1" d="M528.89,94.83a.54.54,0,0,1-.54-.54V87.45a.54.54,0,0,1,.54-.54h3.78c8.82,0,12.54,4.74,12.54,13.68,0,8.34-3.3,13.79-12.54,13.79H516.89c-8.88,0-12.42-4.86-12.42-13.79,0-8.46,3.24-13.68,12.42-13.68h1.26a.54.54,0,0,1,.54.54v6.9a.54.54,0,0,1-.54.54h-1c-3.3,0-4.68,2.46-4.68,5.4V101c0,2,.54,3.3,1.74,4.2a7.55,7.55,0,0,0,4.62,1.14h11.88c5.22,0,6.36-2.94,6.36-5.34v-.72c0-2-.54-3.36-1.74-4.26a7.71,7.71,0,0,0-4.62-1.2Z"/><path class="cls-1" d="M508.07,55.11c2-1.8,4.8-2.64,8.82-2.64h15.78c4.14,0,7,.84,8.94,2.64,2.4,2.34,3.6,5.88,3.6,11,0,5.34-1.2,8.82-3.6,11.1-1.92,1.73-4.8,2.69-8.94,2.69H516.89c-4,0-6.9-.9-8.88-2.69-2.46-2.28-3.54-5.88-3.54-11.1S505.61,57.39,508.07,55.11Zm10.8,5.34c-5.28,0-6.36,2.82-6.36,5.4v.72c0,3.84,2.46,5.34,6.36,5.34h12c5.28,0,6.42-2.82,6.42-5.34v-.72c0-3.84-2.58-5.34-6.42-5.4Z"/><path class="cls-1" d="M505.55,10.71h38.52a.54.54,0,0,1,.54.54v6.54a.58.58,0,0,1-.54.48h-22.2l22.38,6.6c.24.12.36.24.36.48v4.74a.5.5,0,0,1-.36.48l-22.8,6.18h22.62a.54.54,0,0,1,.54.54V44a.48.48,0,0,1-.54.42H505.55A.48.48,0,0,1,505,44v-8.4a.61.61,0,0,1,.36-.54l24.3-7.26-24.3-8a.4.4,0,0,1-.36-.42v-8.1A.54.54,0,0,1,505.55,10.71Z"/><circle class="cls-1" cx="487.9" cy="107.19" r="7.33"/></g></g></svg> </symbol>
<symbol id="icon-arrow--double">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23.929 15.643">
<path d="M.594,2.118A13.286,13.286,0,0,0,0,4.529C1.611,5.4,3.337,5.788,5,6.565c1.069.5,3.231,1.683,4.2,2.123-1.129.975-5.156,2.043-6.537,2.882A7.194,7.194,0,0,1,.31,12.73a11.93,11.93,0,0,0,.46,2.558c1.513.025,3.615-1.727,5.066-2.422,1.536-.736,3.443-2.118,4.985-2.786,2.449-1.061,2.868-1.674.363-3.214A40.161,40.161,0,0,0,5.957,4.4,47.343,47.343,0,0,0,.8,2.087" /><path d="M9.886,0C9.338.214,8.992,1.582,8.6,2.277c1.736.594,4.291,1.786,6.222,2.555C16.455,5.481,19.639,6.074,20,7.2c.125.858-6.958,4.388-10.094,6.472a8.122,8.122,0,0,1,1.474,1.969c1.116-.044,2.543-1.6,3.473-2.21,1.165-.767,2.394-1.409,3.567-2.164,1.391-.9,2.745-1.853,4.13-2.728,2.233-1.41,1.581-2.463-.785-3.661-2.314-1.171-5.013-1.763-7.361-3.019A18.137,18.137,0,0,0,9.886,0" />
</svg> </symbol>
<symbol id="icon-hand">
<svg viewBox="0 0 16 20" xmlns="http://www.w3.org/2000/svg">
<path d="M3.83820391,11.4067971 L3.83820391,10.7784427 C3.83820391,8.55047824 3.83464435,6.32259153 3.8399028,4.09462708 C3.84232977,3.06312462 4.41274973,2.3412517 5.34567882,2.16066687 C6.36144865,1.96406805 7.35319142,2.60649297 7.52607292,3.58987574 C7.57501691,3.86856564 7.58003266,4.15611765 7.58472481,4.43993825 C7.59354282,4.96871055 7.58723269,5.4977938 7.58723269,6.05719479 C8.57857097,5.84364914 9.3434725,6.11269955 9.86632376,6.91472011 C11.1731688,6.59638395 11.8967308,6.8782611 12.4861621,7.93945938 C12.5533893,7.93634987 12.632266,7.9409364 12.7078258,7.92779872 C13.9961449,7.70399168 15.0804363,8.40044435 15.1591512,9.65622027 C15.3294439,12.373544 15.318927,15.0911009 14.6387269,17.7622484 C14.5685873,18.0375955 14.4750679,18.3100664 14.3633461,18.5724314 C14.2219344,18.9045271 13.9281896,19.0276638 13.6163233,18.9166542 C13.2767087,18.7958497 13.0996204,18.5006017 13.2155489,18.1739476 C14.1550308,15.5275207 14.0056101,12.7888969 13.9654841,10.0601457 C13.9626526,9.87147615 13.9105536,9.67425543 13.8372589,9.49794617 C13.7231911,9.22337637 13.5083229,9.04574557 13.1770409,9.10194997 C12.8418757,9.15885402 12.6588818,9.38071761 12.6388997,9.696022 C12.6159243,10.0574249 12.6342075,10.4210822 12.6288682,10.7836511 C12.6224772,11.2173501 12.4050202,11.4593478 12.0302953,11.4588814 C11.6602626,11.458415 11.4215292,11.2054563 11.4177269,10.7890928 C11.4118213,10.1284772 11.4190213,9.46786165 11.4149763,8.80724609 C11.4117404,8.26976716 11.1866789,7.99737402 10.7638999,8.00491458 C10.3489681,8.01222193 10.1262528,8.29293301 10.1229359,8.82745791 C10.1188909,9.48807347 10.1259292,10.148689 10.1202662,10.8093046 C10.1167876,11.2193713 9.90588345,11.445666 9.53835857,11.4553832 C9.16242019,11.4652559 8.91414067,11.2196045 8.91074291,10.8016085 C8.90313839,9.86898854 8.91025751,8.93636853 8.90734514,8.00374852 C8.90572716,7.50412788 8.67775333,7.2246606 8.27843509,7.21867479 C7.86795276,7.21261124 7.61708447,7.51135749 7.615062,8.02287201 C7.61166423,8.87775425 7.61603279,9.73271423 7.61328221,10.5875965 C7.61174513,11.0708922 7.41993323,11.2870809 7.00726662,11.2841269 C6.61450121,11.2813283 6.40214092,11.0400303 6.40157463,10.5713493 C6.39882406,8.47297369 6.40044204,6.37452036 6.39995665,4.27614477 C6.39995665,4.14671138 6.40675217,4.01580098 6.38960155,3.88815556 C6.34753399,3.57386176 6.06924089,3.33201957 5.75365327,3.35293102 C5.42115773,3.37493081 5.20086933,3.54774187 5.14723319,3.87494014 C5.1264421,4.00173044 5.13412752,4.13326275 5.13404662,4.26261839 C5.13348033,7.28070953 5.13477472,10.2988007 5.13202414,13.3168141 C5.13170055,13.6760403 5.18363781,14.0754569 4.70261141,14.2178725 C4.32861461,14.3285711 4.09141828,14.1711521 3.77631606,13.6474328 C3.2439996,12.7626215 2.71467641,11.8759445 2.17297565,10.9964194 C2.08770794,10.8581239 1.96546931,10.7154751 1.82292499,10.6403804 C1.51987675,10.4806293 1.17937219,10.6755956 1.1690171,11.0063698 C1.16230247,11.2227918 1.20040597,11.4359487 1.27677478,11.6351129 C2.05494378,13.6656234 2.9268749,15.6543888 4.23007943,17.4380041 C4.41517671,17.6912738 4.63417073,17.9225436 4.84717821,18.1558347 C5.14796128,18.4852096 5.17328272,18.8321533 4.90259413,19.0855784 C4.64298874,19.3286644 4.20378721,19.3131946 3.94863126,18.9668728 C3.25831875,18.0295885 2.52148922,17.1086292 1.96749179,16.0978827 C1.27992985,14.8435061 0.72140206,13.5190877 0.183908055,12.1960686 C0.00180405122,11.7477549 -0.0240027801,11.2059227 0.0166894963,10.7174963 C0.0736425034,10.0337149 0.58977913,9.58081463 1.29157932,9.43303513 C1.95430523,9.29349584 2.66540882,9.57863797 3.07297878,10.1726323 C3.34698423,10.5720489 3.57795132,10.9987515 3.83820391,11.4067971"></path>
<path d="M9.63946634,3.76392283 C9.63946634,1.68187217 7.88816137,1.55475529e-05 5.72783026,1.55475529e-05 C3.56749915,1.55475529e-05 1.81627508,1.6788404 1.81627508,3.76089106 C1.81627508,4.13302176 1.87298539,4.5392016 1.97726441,4.82706456 C2.02734098,5.08087837 2.25846988,5.27289066 2.53643939,5.27289066 C2.77258403,5.27289066 2.97442743,5.13412875 3.06066593,4.93675255 C3.09901213,4.82247803 3.05484119,4.56089044 3.02126804,4.39989552 C3.01099384,4.35815034 3.00096235,4.31617194 2.99262974,4.27310522 C2.99141625,4.26813 2.99068816,4.26502049 2.99068816,4.26502049 L2.99117355,4.26408764 C2.96035097,4.10146023 2.94320035,3.9316032 2.94320035,3.76392283 C2.94320035,2.2816968 4.18993727,1.08616765 5.72783026,1.08616765 C7.26572325,1.08616765 8.51246017,2.27866502 8.51246017,3.76089106 C8.51246017,3.89514419 8.50089159,4.03095207 8.4809095,4.16372818 L8.48188029,4.16427234 C8.48188029,4.16427234 8.48058591,4.16955851 8.47872522,4.1769436 C8.46367798,4.27372712 8.44474758,4.36903363 8.41999244,4.4597536 C8.41877895,4.46216347 8.41813176,4.46472882 8.41699917,4.46713869 C8.39167773,4.60846595 8.37193834,4.76479661 8.38698558,4.85481694 C8.45704425,5.07590316 8.67029443,5.2367426 8.9226189,5.2367426 C9.01225517,5.2367426 9.09655209,5.21567567 9.17162651,5.17960534 L9.17146471,5.18053819 C9.17146471,5.18053819 9.20673675,5.16561254 9.25479085,5.13117471 C9.25818861,5.12876484 9.26134368,5.12619949 9.26466054,5.12371189 C9.28342915,5.10971909 9.30365394,5.09284999 9.32444502,5.07287138 C9.32452592,5.07287138 9.32460682,5.07279365 9.32460682,5.07271591 C9.39094413,5.00904868 9.4611646,4.91413086 9.49570854,4.77917809 C9.49627483,4.77707917 9.49635573,4.77536894 9.49692202,4.77327002 C9.58930886,4.49030455 9.63946634,4.11343184 9.63946634,3.76392283"></path>
</svg> </symbol>
<symbol id="newsletter-success-image">
<svg class="newsletter-signup__success-image" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 413.769 76.554">
<path d="M372.861,53.9c3.99,1.519,8.193,2.529,12.469,3.72,1.016.425,4.466,2.165,5.293,1.615a9.228,9.228,0,0,0,1.062-2.54c3.587-7.154,7.026-14.668,11.047-21.79-5.943,2.44-11.812,5.059-17.935,7.573-7.023,2.883-13.073,5.577-20.276,8.534a22.041,22.041,0,0,0,3.08.84C369.559,52.519,371.157,53.336,372.861,53.9Z" fill="#a0c3cc"/><path d="M405.817,60.362c-1.63-.383-3.154-1.02-4.785-1.4a20.625,20.625,0,0,0-2.9-.914,7.2,7.2,0,0,1-2.351-.087,35.8,35.8,0,0,1-2.705,4.688c-1.039,1.058-2.415.781-3.717.684-.688-.138-1.7-.563-2.392-.7a11.17,11.17,0,0,0-1.556-.2c-.54.222-.785,1.164-.891,1.418a23.336,23.336,0,0,1-1.348,2.868L380.5,70.966a40.659,40.659,0,0,0-2.483,5.228l.148.36,1.8-.739,3.062-1.257c5.837-2.186,11.6-4.551,17.108-7.023,2.087-1.067,4.248-1.954,6.409-2.841a27.361,27.361,0,0,0,5.223-2.144,4.548,4.548,0,0,0-1.778-.743C408.537,61.35,407.267,60.819,405.817,60.362Z" fill="#a0c3cc"/><path d="M381.24,60.982a9.228,9.228,0,0,0-2.54-1.062c-2.032-.849-3.99-1.518-5.948-2.188a37.37,37.37,0,0,1-3.736-1.412,9.748,9.748,0,0,1-1.958-.669c-.18.074-.254-.106-.508-.212l-.18.074.148.36a20.582,20.582,0,0,0,1.932,5.731c.559,1.875,1.372,3.856,2.186,5.837,1.183,2.881,2.694,6.049,3.876,8.93a15.559,15.559,0,0,0,1.38-3.3,17.551,17.551,0,0,1,.882-2.466c.743-1.778,1.74-3.45,2.3-5.154C379.605,64.178,381.069,62.1,381.24,60.982Z" fill="#a0c3cc"/><path d="M399.41,51.419a9.227,9.227,0,0,0-1.062,2.54c.91.679,3.228,1.2,4.5,1.731,1.6.817,3.482,1.306,5.26,2.049a17.548,17.548,0,0,1,2.36,1.136,15.56,15.56,0,0,0,3.3,1.38c-1.183-2.881-2.333-6.2-3.516-9.078-.813-1.981-1.626-3.962-2.546-5.689a31.449,31.449,0,0,0-2.652-5.435l-.148-.36-.106.254c-.106.254-.032.434-.212.508l-.743,1.778a37.373,37.373,0,0,1-1.666,3.63C401.256,47.714,400.259,49.386,399.41,51.419Z" fill="#a0c3cc"/><path d="M345.135,5.476c1.214,2.686,2.78,5.227,4.294,7.892.291.7,1.133,3.234,1.8,3.368a6.374,6.374,0,0,0,1.757-.727c5.239-1.756,10.582-3.761,16.018-5.29-4.1-1.7-8.246-3.274-12.468-5.025C351.7,3.686,347.425,2.06,342.458,0a15.208,15.208,0,0,0,1.1,1.911C344.19,3.192,344.575,4.37,345.135,5.476Z" fill="#a0c3cc"/><path d="M358.123,24.686c-.612-.981-1.048-2.035-1.659-3.016a14.235,14.235,0,0,0-.975-1.859,4.968,4.968,0,0,1-1.108-1.187,24.727,24.727,0,0,1-3.607.978c-1.024.012-1.563-.794-2.153-1.475-.27-.4-.56-1.105-.83-1.508a7.7,7.7,0,0,0-.663-.857c-.372-.154-.951.188-1.127.26a16.115,16.115,0,0,1-2.056.748l-3.38.781A28.081,28.081,0,0,0,336.8,18.9l-.1.248,1.242.515,2.111.875c3.922,1.772,7.9,3.419,11.8,4.891,1.541.494,3.031,1.112,4.521,1.729a18.9,18.9,0,0,0,3.6,1.493,3.139,3.139,0,0,0-.509-1.23C358.974,26.494,358.611,25.615,358.123,24.686Z" fill="#a0c3cc"/><path d="M338.917,15.557c1.23-.509,2.532-.842,3.637-1.4a21.821,21.821,0,0,0,3.234-1.133,6.37,6.37,0,0,0-.727-1.757c-.581-1.405-1.214-2.686-1.847-3.967a25.815,25.815,0,0,1-1.142-2.511,6.737,6.737,0,0,1-.633-1.281c-.124-.052-.073-.176-.145-.351l-.124-.052-.1.248A14.209,14.209,0,0,0,339.223,7.1c-.639,1.19-1.205,2.556-1.772,3.922-.824,1.987-1.626,4.273-2.45,6.26a10.743,10.743,0,0,0,2.283-.945A12.116,12.116,0,0,1,338.917,15.557Z" fill="#a0c3cc"/><path d="M366.291,18.323a21.715,21.715,0,0,0,1.348-3.952l.1-.248-.176.073c-.176.073-.227.2-.351.145l-1.23.509a25.813,25.813,0,0,1-2.583.966c-1.354.457-2.656.79-4.061,1.372a6.372,6.372,0,0,0-1.757.727,20,20,0,0,0,1.36,3.038c.385,1.178,1.069,2.335,1.578,3.565a12.114,12.114,0,0,1,.6,1.705,10.747,10.747,0,0,0,.945,2.284c.824-1.987,1.875-4.17,2.7-6.157C365.334,20.982,365.9,19.616,366.291,18.323Z" fill="#a0c3cc"/><path d="M277.96,35.929c1.935,1.618,4.087,2.994,6.246,4.484.485.433,2.076,2.071,2.644,1.923.338-.134.867-.971,1.083-1.214,3.384-3.3,6.754-6.836,10.374-10.037-3.79.215-7.573.546-11.477.768-4.479.255-8.377.591-12.97.852a13.024,13.024,0,0,0,1.558,1.064C276.383,34.521,277.117,35.285,277.96,35.929Z" fill="#a0c3cc"/><path d="M297.167,47.51c-.722-.535-1.328-1.077-2.05-1.612-.836-.529-1.565-1.178-2.4-1.707a12.18,12.18,0,0,0-1.443-1.07,4.252,4.252,0,0,1-1.3-.5,21.159,21.159,0,0,1-2.416,2.1c-.784.39-1.5-.03-2.208-.335-.358-.21-.843-.643-1.2-.853a6.6,6.6,0,0,0-.83-.414c-.345.02-.663.5-.771.62a13.782,13.782,0,0,1-1.306,1.342l-2.314,1.86a24.024,24.024,0,0,0-2.4,2.44l.013.23,1.148-.065,1.952-.111c3.681-.094,7.356-.3,10.91-.62,1.372-.193,2.75-.272,4.128-.35a16.166,16.166,0,0,0,3.33-.189A2.687,2.687,0,0,0,297.167,47.51Z" fill="#a0c3cc"/><path d="M279.2,43.577a18.677,18.677,0,0,0,2.071-2.076c-.134-.338-.971-.866-1.214-1.083-.971-.867-1.935-1.618-2.9-2.37a22.077,22.077,0,0,1-1.814-1.51,5.762,5.762,0,0,1-.964-.752c-.115.007-.121-.108-.243-.217l-.115.007.013.23a12.159,12.159,0,0,0-.027,3.573c-.05,1.155.022,2.418.094,3.681.1,1.837.337,3.9.441,5.735a9.2,9.2,0,0,0,1.408-1.578,10.368,10.368,0,0,1,.968-1.207C277.679,45.161,278.558,44.42,279.2,43.577Z" fill="#a0c3cc"/><path d="M299.044,37.956a18.576,18.576,0,0,0-.432-3.547l-.013-.23-.108.121c-.108.121-.1.236-.217.243l-.758.85a22.076,22.076,0,0,1-1.631,1.706c-.873.856-1.753,1.6-2.619,2.568-.217.243-.988.863-1.083,1.214a17.116,17.116,0,0,0,2.178,1.835c.735.765,1.693,1.4,2.542,2.16a10.379,10.379,0,0,1,1.1,1.09,9.192,9.192,0,0,0,1.578,1.408c-.1-1.837-.107-3.911-.212-5.748C299.3,40.361,299.224,39.1,299.044,37.956Z" fill="#a0c3cc"/><path d="M353.084,44.463c1.221,1.369,1.826,2.218,1.833,2.227l1.632-1.156a30.357,30.357,0,0,0-1.973-2.4Z" fill="#a0c3cc"/><path d="M118.2,75.945a53.741,53.741,0,0,0,6.116.388l.016-2a52.008,52.008,0,0,1-5.888-.372Z" fill="#a0c3cc"/><path d="M78.241,34.4c.634,1.834,1.3,3.752,2.029,5.714l1.876-.694c-.722-1.948-1.385-3.853-2.015-5.673Z" fill="#a0c3cc"/><path d="M73.966,23.251a52.1,52.1,0,0,1,2.28,5.466l1.878-.688a53.845,53.845,0,0,0-2.373-5.679Z" fill="#a0c3cc"/><path d="M96,66.078a38.639,38.639,0,0,0,4.891,3.773l1.089-1.678A36.535,36.535,0,0,1,97.348,64.6Z" fill="#a0c3cc"/><path d="M106.334,72.778a39.931,39.931,0,0,0,5.825,2.019l.51-1.934a37.982,37.982,0,0,1-5.533-1.917Z" fill="#a0c3cc"/><path d="M65.97,14.994c1.531,1.165,3.065,2.446,4.561,3.811l1.348-1.478c-1.539-1.4-3.119-2.725-4.7-3.925Z" fill="#a0c3cc"/><path d="M88.14,56.632a51.186,51.186,0,0,0,3.613,4.977l1.542-1.273a49.19,49.19,0,0,1-3.47-4.781Z" fill="#a0c3cc"/><path d="M82.51,45.778c.85,1.994,1.695,3.805,2.584,5.536l1.779-.914c-.867-1.688-1.692-3.457-2.523-5.406Z" fill="#a0c3cc"/><path d="M55.87,8.823a55.305,55.305,0,0,1,5.208,2.819l1.045-1.705a57.175,57.175,0,0,0-5.4-2.921Z" fill="#a0c3cc"/><path d="M282.134,20.47l-.152-1.994c-1.993.152-4.027.355-6.048.6l.244,1.985C278.167,20.819,280.172,20.619,282.134,20.47Z" fill="#a0c3cc"/><path d="M294.089,20.153l.051-2q-2.963-.076-6.084.006l.053,2Q291.176,20.078,294.089,20.153Z" fill="#a0c3cc"/><path d="M8.852,4.676,9.37,6.608c1.953-.523,3.909-.986,5.813-1.377l-.4-1.959C12.837,3.67,10.843,4.143,8.852,4.676Z" fill="#a0c3cc"/><path d="M44.693,4.971A54.826,54.826,0,0,1,50.388,6.59L51.039,4.7a56.73,56.73,0,0,0-5.9-1.678Z" fill="#a0c3cc"/><path d="M32.934,3.533c2,.051,3.992.2,5.919.429l.24-1.985c-1.99-.241-4.045-.39-6.108-.442Z" fill="#a0c3cc"/><path d="M20.792,2.242l.271,1.981c2-.272,3.991-.469,5.927-.585l-.119-2C24.883,1.761,22.838,1.962,20.792,2.242Z" fill="#a0c3cc"/><path d="M252.17,23.97l.547,1.924c1.932-.548,3.883-1.066,5.8-1.539l-.479-1.941C256.1,22.891,254.125,23.415,252.17,23.97Z" fill="#a0c3cc"/><path d="M229.306,32l.768,1.847c1.854-.771,3.729-1.521,5.576-2.231l-.719-1.866C233.069,30.467,231.176,31.224,229.306,32Z" fill="#a0c3cc"/><path d="M311.873,22.158c1.953.4,3.9.875,5.8,1.4l.534-1.928c-1.937-.537-3.931-1.018-5.928-1.431Z" fill="#a0c3cc"/><path d="M300.055,20.472c1.992.163,3.989.386,5.936.662l.281-1.98c-1.985-.282-4.022-.509-6.055-.675Z" fill="#a0c3cc"/><path d="M240.618,27.653l.666,1.886c1.9-.67,3.815-1.313,5.688-1.912l-.607-1.905C244.472,26.326,242.539,26.975,240.618,27.653Z" fill="#a0c3cc"/><path d="M263.954,21.067l.406,1.958c1.966-.409,3.947-.78,5.89-1.1l-.328-1.973C267.953,20.277,265.945,20.653,263.954,21.067Z" fill="#a0c3cc"/><path d="M344.314,36.491c1.606,1.212,3.148,2.485,4.585,3.784l1.342-1.483c-1.48-1.338-3.068-2.649-4.722-3.9Z" fill="#a0c3cc"/><path d="M334.269,30.118c1.757.929,3.49,1.934,5.151,2.987l1.07-1.689c-1.705-1.081-3.483-2.112-5.286-3.065Z" fill="#a0c3cc"/><path d="M323.357,25.346c1.881.665,3.746,1.4,5.544,2.186l.8-1.833c-1.842-.8-3.753-1.558-5.679-2.238Z" fill="#a0c3cc"/><path d="M164.709,64.579l.777,1.842c1.813-.765,3.681-1.586,5.549-2.439l-.831-1.818C168.354,63.008,166.5,63.822,164.709,64.579Z" fill="#a0c3cc"/><path d="M175.637,59.6l.877,1.8c1.767-.862,3.587-1.776,5.41-2.718l-.917-1.777C179.2,57.832,177.39,58.74,175.637,59.6Z" fill="#a0c3cc"/><path d="M153.508,68.858l.643,1.895c1.865-.633,3.786-1.327,5.709-2.064l-.716-1.867C157.246,67.548,155.349,68.234,153.508,68.858Z" fill="#a0c3cc"/><path d="M130.259,74.091l.173,1.992c1.951-.169,3.99-.428,6.059-.771l-.326-1.973C134.146,73.674,132.159,73.926,130.259,74.091Z" fill="#a0c3cc"/><path d="M142.015,72.172l.453,1.947c1.913-.444,3.893-.963,5.887-1.54l-.557-1.922C145.839,71.226,143.893,71.735,142.015,72.172Z" fill="#a0c3cc"/><path d="M207.408,42.327l.93,1.771q2.7-1.422,5.351-2.743l-.895-1.789Q210.129,40.9,207.408,42.327Z" fill="#a0c3cc"/><path d="M196.8,48.161l1,1.734q2.646-1.52,5.242-2.949l-.965-1.752Q199.465,46.632,196.8,48.161Z" fill="#a0c3cc"/><path d="M186.32,54.084l.955,1.758q2.6-1.414,5.291-2.936l-.986-1.74Q188.906,52.681,186.32,54.084Z" fill="#a0c3cc"/><path d="M218.239,36.919l.855,1.808c1.8-.854,3.642-1.7,5.461-2.505l-.812-1.827C221.91,35.209,220.058,36.058,218.239,36.919Z" fill="#a0c3cc"/><path d="M0,7.425.664,9.312q1.425-.5,2.819-.956l-.62-1.9Q1.448,6.916,0,7.425Z" fill="#a0c3cc"/>
</svg>
</symbol>
<symbol id="icon-shaker">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 258.53 328.64">
<path d="M152.41 74a3.41 3.41 0 000-1.62 1.13 1.13 0 00-1.25-.8l-.85 4.57c-.34 1.92-.69 3.86-1.06 5.78-.51 2.68-1.05 5.36-1.62 8-.29 1.37-.56 3 .27 4.07a3.52 3.52 0 00.93-1.17 6.88 6.88 0 00.52-1.94q1.59-8.41 3.06-16.89zM143.25 96.83l2.1-4.64a8.44 8.44 0 01.35-4.37 108 108 0 002.42-12.59c.14-1.07.16-2.36-.73-2.91a85.68 85.68 0 00-3.11 14.43c-.24 1.83-.47 3.66-.71 5.5a7.36 7.36 0 01-.88 3.14 2 2 0 00.56 1.44zM119.35 68.82c0 .73.19 1.67.91 1.83a2 2 0 00-.76-2.17zM105.05 88.8l-.14-1.93-1.09 1.13.47 1.74.77-.69zM132.61 62.44L131.35 69c-.32 1.7-.65 3.4-.89 5.13a50.15 50.15 0 00-.51 6.24c.55.26 1-.5 1.17-1.09a116.92 116.92 0 003.26-18.47c-.8-.55-1.59.68-1.77 1.63zM128.73 61.37l-.95 4.68a45 45 0 00-1.26 9.66 12.06 12.06 0 01-.57 2.22c-.15.76.18 1.75 1 1.82l1.2-6.07 3-15.17c-1.38-.2-2.15 1.49-2.42 2.86zM116.75 63.72a2.13 2.13 0 00.4-1.51l-.94.83.44.82z"/>
<path d="M119.51 54.67a2.08 2.08 0 00-2 1.24 6 6 0 00-.45 2.47l-.18 3.81c.92.44 1.65-.91 1.8-1.93q.42-2.82.83-5.59zM104.56 62.07a2.21 2.21 0 001.49-.26c.28-1.39.57-2.77.87-4.15a23.56 23.56 0 00.74-6.63 1.58 1.58 0 00-1.35.46 1.72 1.72 0 00-.22.66zM110.37 52.32l-2 9.19a2.41 2.41 0 00.33 1.79 3.43 3.43 0 001.85-3 18.88 18.88 0 01.37-3.67 13.19 13.19 0 00.89-2.54c.11-.86-.55-1.93-1.44-1.77zM115.45 55.23a2.87 2.87 0 000-1.51 1.08 1.08 0 00-1.23-.7 60.24 60.24 0 00-2 11.78c1.17 0 1.7-1.42 1.93-2.59zM76.24 85.72l.88-.09 1.6-6.39c.5-2 1-4.22.09-6.09-.79 0-1.13 1-1.28 1.76l-1.08 5.53a11.78 11.78 0 00-.21 5.28zM71.5 68a1.25 1.25 0 001.38-.37l1.06-6.37c.53-3.25 1.08-6.5 1.51-9.79-1-.35-1.67 1-1.88 2l-1.77 8.87a12.64 12.64 0 00-.3 5.66zM70.53 46a13.57 13.57 0 01-.4 4.53l-1.91 9.34a7.82 7.82 0 000 4.81 10.68 10.68 0 001.91-5L72.25 49a4 4 0 000-2.14 1.36 1.36 0 00-1.72-.86zM64.9 75.55c.35-1-.27-2-.85-2.78q-3.11-4.42-6.22-8.77a22.29 22.29 0 01-3.19-5.59c-.32-1-.9-2.24-1.9-2.06-.65 3.07 1.26 6 3.08 8.59l2.53 3.56c1 1.45 2 2.89 3.11 4.35.89 1.15 1.98 2.43 3.44 2.7zM115.58 115.33a1.17 1.17 0 00.22-1.64 1 1 0 00-.26-.25c-.5.13-.38.84-.11 1.28zM82.46 97.85c-.42-.38-1.15.14-1.14.71a1.84 1.84 0 00.9 1.37 1.57 1.57 0 00.38-1.79zM78.15 140.55a1.85 1.85 0 001.94-1.75 5.32 5.32 0 00-.85-2.87 5.12 5.12 0 00-1.09 4.62zM72.29 106.23a53.88 53.88 0 00-1.88 9c-.08.58-.06 1.3.42 1.58a2.37 2.37 0 001.55-1.93c.17-.85.1-1.72.25-2.57.2-1.09.76-2.12 1-3.23a2.48 2.48 0 00-1.34-2.85zM76 135.68a5.83 5.83 0 00.67-5.79l-1.35-.23a21.76 21.76 0 01-.6 6.82c-1.88-1.08-2.2-3.68-1.86-5.83s1.11-4.33.55-6.43a5.17 5.17 0 00-2.56 3.61 15.48 15.48 0 00-.1 4.56l.22 2.89a2.62 2.62 0 00.58 1.74 9.09 9.09 0 012.69 5.75c1.22-.44 1.47-2 1.36-3.33s-.36-2.73.4-3.76zM209.7 244.69a.49.49 0 00-.69-.13.52.52 0 00-.2.3.53.53 0 00.54.52.55.55 0 00.3-.11zM181.67 174.74a.71.71 0 00.15-1v-.06c-.41-.09-.45.59-.27 1zM84.83 153.49a.93.93 0 00-.87 1 2.16 2.16 0 001-.65zM182.22 235.75a1 1 0 00-.08 1.41l.06.06c.54-.06.43-.87.17-1.34zM195.62 252.54a1.09 1.09 0 00-.36-.81 1.23 1.23 0 00-.35 1c.1.36.7.5.8.14zM106.49 167.34a2.18 2.18 0 00-.47-1.74c-.66.18-.28 1.18.23 1.66zM193 137.71l-.56-1.48a1.08 1.08 0 000 1.55 1.05 1.05 0 00.39.27zM191.39 248.33l.1.91a1.5 1.5 0 001.45-.39.81.81 0 00-1.11-.27zM198.86 256.66a1 1 0 00.49-1.33 1.19 1.19 0 00-.23-.31 1.52 1.52 0 00-.43 1.48zM175.36 167.64a1.34 1.34 0 00-.19-1.87 1.27 1.27 0 00.05 1.68zM153.39 198.74l-.7-1.89a1.33 1.33 0 00.55 2.06zM205.65 262.9a1.81 1.81 0 00.25 2.17 1.92 1.92 0 00-.06-2zM162.72 207.93a1.49 1.49 0 00.42 1.95 1.36 1.36 0 00-.11-1.81zM162.37 148.9a1.45 1.45 0 00-1-.69 1.71 1.71 0 00.88 2l.07-1.14zM177.1 170.43l.35.53a.8.8 0 00.9-.69v-.18a.78.78 0 00-.93-.59.64.64 0 00-.24.1zM192.19 270.93a.93.93 0 00.84-1 2.33 2.33 0 00-.58-1.31 5.63 5.63 0 00-.23 2.31zM209.14 218.55l.22 1.24a1.13 1.13 0 00.9-.08 1.07 1.07 0 00-.56-1.4 1 1 0 00-.34-.09zM165.82 152l.06-1.32a1.57 1.57 0 00-.57 2.14 1.68 1.68 0 00.41.47l.27-.91zM116.85 132.59l.89-.79a2.94 2.94 0 00-.61-1.53 1.82 1.82 0 00-.22 2.29zM221.8 281.21l.28 1.05a.89.89 0 00.14-1.78.86.86 0 00-.67.23zM124.71 152.23a1.59 1.59 0 00-.27 2.23 1.86 1.86 0 00.42.37 3 3 0 00-.23-2.61zM124.41 156a1.07 1.07 0 00-.69-1.07 3 3 0 00.47 2.88 1.81 1.81 0 00.2-1.52zM208.56 245.64c-.8.5-.34 1.72.19 2.5a1.68 1.68 0 00.11-2.29zM141.91 214.47l-1.06.86c0 .6.82 1 1.31.62a1.18 1.18 0 00.18-1.61zM145 126.07a1.3 1.3 0 00.69 1.69l.22.07a2.18 2.18 0 000-2.06h-.87zM172.86 220.92l-.85.23a2.51 2.51 0 00.64 2.39 2.82 2.82 0 00.21-2.63zM229.92 198.83a1.1 1.1 0 00-.76-.69 3.51 3.51 0 00-.17 1.7 1.21 1.21 0 001.25 1l.08-1.83zM170.87 162.53l1.95-.43a4.72 4.72 0 00-.36-2 8.77 8.77 0 00-1.83 1.82zM225.56 196.05a1.42 1.42 0 00.59 1.92 1.45 1.45 0 00.35.12 1.91 1.91 0 00-.51-2.65 1.8 1.8 0 00-.62-.27zM224.19 187.13l.47-2.1a2.91 2.91 0 00-1.61 1.72 5.14 5.14 0 00.68 2.22 1.37 1.37 0 00.48-1.47zM191.86 187.33a1.38 1.38 0 00-1.12-1 2.7 2.7 0 001.11 3.5 2.7 2.7 0 00.1-2.19zM147.1 123.59a2.79 2.79 0 00.7-2c-.12-.72-1-1.33-1.59-1a3.12 3.12 0 00.4 2.85zM115.14 138.88l1.21-1.23-.3-2.85a1 1 0 00-1.1.3c.05 1.25.13 2.51.19 3.78zM140.34 222a1.77 1.77 0 001.46-1.76 5.13 5.13 0 00-.72-2.38c-.79-.24-1.21 1-1 1.77s.78 1.66.26 2.37zM121.32 149.79a5.41 5.41 0 00.69-3.12 4.38 4.38 0 00-1 5.44 1.53 1.53 0 00.52-1.91zM152.35 132.51c-.11.79-.22 1.56-.33 2.33a1.81 1.81 0 001.73-1.85 5.15 5.15 0 00-.92-2.65 1.86 1.86 0 00-.74 1.79zM157.91 233.66a3.6 3.6 0 00.66 4.36 3.06 3.06 0 00-.55-4.28z"/>
<path d="M140.56 221.78a4.37 4.37 0 00-.86 6.11c.21.23.61.45.8.2.04-2.09.03-4.19.06-6.31zM168 244.36a1 1 0 00-.26.69c-.17 1.75-.35 3.49-.51 5.23.34.16.72-.14.92-.42a5.31 5.31 0 001-4.68c-.15-.54-.67-1.18-1.15-.82zM226.14 279.47a3.43 3.43 0 00-.23 1.1 1.1 1.1 0 00.64 1.06 10.75 10.75 0 001.53-7.89z"/>
<path d="M165.85 255.6c0 .52.7.79 1.19.55a1.87 1.87 0 00.83-1.26 6.18 6.18 0 00-.42-4.64 9.7 9.7 0 00-1.6 5.35zM156.52 246.39a8.89 8.89 0 001.22-7.06 5.79 5.79 0 00-1.22 7.06zM143.4 114.32l-1.08 6.27c-.14.78-.18 1.78.52 2.15a5.14 5.14 0 00.15-2.4 7.21 7.21 0 001.31-6.3.56.56 0 00-.79.07.53.53 0 00-.11.21zM149.08 110.57c-.66.18-.9 1-1.05 1.65l-.91 4c-.23.94-.33 2.16.51 2.65a8.33 8.33 0 001.13-4.9 3.11 3.11 0 00.32-3.4zM181.18 110.79a11 11 0 00-1.85 5.57 4.38 4.38 0 00.45 2.13 7.88 7.88 0 001.4-7.7zM88 159l1.21-5.68a4.63 4.63 0 00.16-1.28 1.25 1.25 0 00-.54-1.07c-1 .44-1.32 1.77-1.46 2.9l-.4 3.33c-.11.85.25 2.09 1.03 1.8zM198.86 150.66a50.55 50.55 0 001.39-7.62c.09-.76-.2-1.87-.95-1.71q-.87 4.48-1.72 9zM99.78 174.32a5.31 5.31 0 00-.15 2.17c1.39-.71 2-2.35 2.35-3.87a24 24 0 00.58-4.64c-1.32.15-1.87 1.73-2.12 3zM201.81 288.18c1.11-2.06 1.12-4.52 1.1-6.86v-2.46a21.78 21.78 0 00-2.48 9.1zM103.12 180.25a2.32 2.32 0 001.07 1.45c-.15-3.48 2.06-6.84 1.39-10.26-.68-.4-1.28.62-1.41 1.42l-1 5.55a4.75 4.75 0 00-.05 1.84zM161 240.32c-.32.18-.37.61-.41 1a35.73 35.73 0 01-1.14 4.08 4.4 4.4 0 00.59 4c0 .43.67 0 .74-.4l1.21-7.09c.12-.76-.3-1.97-.99-1.59zM187.74 124c.16-1.18-.14-2.89-1.32-2.8.56 3.44-2.43 7.19-.69 10.21.78 0 1.13-1 1.23-1.76zM118.21 194.34c-.31-2.37 1.35-4.57 1.46-7a2.48 2.48 0 00-1.23-2.52 27.51 27.51 0 00-1.67 8 2.22 2.22 0 00.24 1.36.87.87 0 001.2.16zM165.78 241.8c-1.5.68-2.05 2.51-2.21 4.16s-.12 3.4-1.1 4.75c-.48.7 0 1.64.49 2.34 1.41-1.21 1.75-3.22 2-5.07zM197.31 282.54c-.2 1.21-.2 2.79.94 3.24a37.49 37.49 0 001.63-10.52c-.88-.37-1.53.88-1.69 1.83-.29 1.81-.59 3.65-.88 5.45zM145.7 233.31a3 3 0 000 1.6 1.06 1.06 0 001.28.7 44.15 44.15 0 011.62-8.44c.42-1.41.74-3.3-.47-4.08a5.52 5.52 0 00-.73 2.07l-.52 2.48q-.61 2.82-1.18 5.67zM171 260l.65-6.1a10.9 10.9 0 00.78-5.94c-1.21.16-1.71 1.64-1.7 2.86s.28 2.53-.37 3.56a6.36 6.36 0 00-.58 5.58 1.32 1.32 0 001.22.04zM188.46 265.59a78.59 78.59 0 01-2 9.08 4.78 4.78 0 00.14 2.92 2.94 2.94 0 001.79-2.55c.16-1.08 0-2.18.25-3.24s.89-2.18 1.11-3.33-.17-2.58-1.29-2.88zM137.71 222.47c-.63-1.53 0-3.25.4-4.84a27.44 27.44 0 001-7.37 2.4 2.4 0 00-2 2.11c-.19 1 0 2.08-.12 3.14a29.41 29.41 0 01-.93 3.58 4 4 0 00.53 3.54zM120 195.94a22 22 0 00-.13 6.68 30.32 30.32 0 002.76-12.43c-1 0-1.55 1.27-1.82 2.27s-.62 2.33-.81 3.48zM152.26 226.55l-1.17.31-1.63 7.2a7.31 7.31 0 00-.3 2.75 2.53 2.53 0 001.6 2.09 10.53 10.53 0 01.44-5 19.81 19.81 0 001.06-7.35zM224.94 266.57c-1.39 3.48-1.78 7.25-2.17 10.93a3.34 3.34 0 00.3 2.22 29.17 29.17 0 002.68-12.94zM155.79 229.29c-1 .32-1.42 1.55-1.65 2.6l-1.44 6.53a7.46 7.46 0 00-.25 3.69c1.36-.53 1.81-2.2 2.12-3.67l1-5.15a12.51 12.51 0 00.22-4zM206.55 253.39l-.28 1.44-.49 2.71c-.34 1.76-.62 3.72.36 5.22a17.58 17.58 0 001.67-5.76c.38-2.17.75-4.35 1.12-6.51-1.4-.21-2.13 1.51-2.38 2.9zM181.91 258.21a59.2 59.2 0 00-2.22 9.74c-.15 1.08.17 2.73 1.29 2.6l1.93-10.27c.16-.89-.1-2.26-1-2.07zM127.08 211.71l2-10.44c.22-1.18.3-2.72-.86-3.22a83.41 83.41 0 00-2.34 11.69c-.11.92.32 2.32 1.2 1.97zM135.43 206.29l-1 .35-1.43 7.13a15 15 0 00-.45 5.17c.56.45 1.2-.44 1.35-1.13l1.18-5.1a13.6 13.6 0 00.35-6.42zM130.89 204.27l-1.89 8.47c-.31 1.43-.44 3.3.86 4a109.57 109.57 0 002.67-13.21 4.69 4.69 0 01-1.64.74zM142 231.5c1.34.29 2.09-1.45 2.3-2.79l1.07-6.59a7.12 7.12 0 00-.09-3.75c-1.24 1.28-1.6 3.15-1.9 4.91zM110.9 190q1.06-5.79 2.08-11.57c.15-.86-.18-2.18-1-1.89a43.32 43.32 0 00-2.44 11.36c-.05.92.46 2.34 1.36 2.1zM119.58 132.89c-.42 2.29-.85 4.57-1.27 6.85-.33 1.71-.55 3.77.77 5l2.41-12.54c.21-1.1.29-2.5-.67-3.09a11.22 11.22 0 00-1.24 3.78zM96.83 151.83c-.1-.39-.64 0-.73.41-.54 2.39-1.09 4.77-1.54 7.17-.4 2.11-.72 4.23-1 6.35-.14 1.08.25 2.67 1.32 2.46a10.25 10.25 0 01.33-4.44 30.74 30.74 0 001.33-8.18 2.76 2.76 0 00.29-3.77zM112.9 194.73c0 .21.23.44.44.44s.42-.34.48-.61l2.53-11.33c.28-1.24.35-2.9-.82-3.4a46.48 46.48 0 00-1.55 5.81l-1 4.82a7.39 7.39 0 00-.08 4.27zM108.43 173.15c-.48 1.68-.92 3.36-1.28 5.11a36.41 36.41 0 00-1 6.57c0 .78.18 1.81 1 1.93q1.6-7.08 2.73-14.25a2 2 0 00-.14-1.44c-.28-.4-1-.44-1.18 0zM198 235.31q-1.27 6-2.53 11.85c-.26 1.17-.38 2.66.64 3.26a6.07 6.07 0 001.31-3.29l2.17-12.13a1.91 1.91 0 00-1.59.31zM94 147.46a8.32 8.32 0 00-2 7.79 10.81 10.81 0 00-1.23 9.5 28.34 28.34 0 001.62-6.07l1.38-7.15a11.39 11.39 0 00.23-4.07zM208.36 269.44c2.24-1.46 1.51-4.88 2.38-7.4a27.76 27.76 0 001.51-8.18c0-.66-.11-1.51-.76-1.68a23 23 0 00-1.71 6.88 9.79 9.79 0 01-.08 1.33 9.89 9.89 0 01-.36 1.32 20.86 20.86 0 00-.98 7.73zM97.46 173.56c.7-2.74 1.3-5.5 1.78-8.3l1.51-8.68c-1.07-.31-1.78 1.1-2 2.19q-.94 4.74-1.87 9.47c-.34 1.82-.62 3.93.58 5.32zM215.47 256.33c-1.4.76-1.82 2.56-2.1 4.1q-1.08 6.21-1.93 12.46a1.24 1.24 0 001.18-.16q1.68-7.16 3-14.4a4.47 4.47 0 00-.38-3.51 3.36 3.36 0 00.23 1.51zM221.4 262.15a4.15 4.15 0 01-.23 3 18.71 18.71 0 00-1.48 5.38c-.41 2.35-.82 4.68-1.22 7a3.78 3.78 0 000 2.11c1.37-.36 1.84-2 2.06-3.4.26-1.61.51-3.24.78-4.82.42-2.6.84-5.21 1.09-7.84.09-.72-.4-1.81-1-1.43zM196.69 227.91c.1-.64-.11-1.6-.75-1.47l-3.47 15c-.27 1.16-.39 2.68.66 3.24a19.27 19.27 0 002-6.71c.13-.82.25-1.65.37-2.47.43-2.5.81-5.07 1.19-7.59zM216 275.62a89.33 89.33 0 002.26-9.23c.47-2.47.84-4.95 1.2-7.42.09-.54 0-1.3-.54-1.31a18.27 18.27 0 00-2.06 7.18c-.15 2-1.7 3.92-1.15 5.85a5 5 0 01-.5 2.63c-.27.87-.11 2.09.79 2.3zM124.72 134l.66-.61a43.58 43.58 0 011.42-7.39c-1.56-.09-2.6 1.65-2.76 3.2s.21 3.17-.27 4.65a59.07 59.07 0 00-2 9.56A4.12 4.12 0 00122 146a.5.5 0 00.69-.11 67.62 67.62 0 002.03-11.89zM204.91 240.07a7.88 7.88 0 01-.36 4.11 82.59 82.59 0 00-2.43 13.61c-.06.57.38 1.43.81 1q1.68-5.91 2.82-12a18.3 18.3 0 00.33-7 1.12 1.12 0 00-1.17.28zM151.92 112.51l-2.74 12.73a2.49 2.49 0 000 1.64c.4.78-.23 1.65-.52 2.47s.32 2.11 1.09 1.7l1.31-7.05 1.29-6.76 1.22-6.54a2.6 2.6 0 01.64-1.5 2.42 2.42 0 00-.91-2.42c-.4 1.94-.86 3.84-1.38 5.73zM200.82 241.1c-.5 2.82-1 5.63-1.67 8.41a6.52 6.52 0 00-.25 2.91 3.1 3.1 0 001.17 1.75q1.86-8.52 3.27-17.13a3.62 3.62 0 000-1.73 1.24 1.24 0 00-1.29-.93zM190.8 238.6l1.07-5.36 1.22-6a23.47 23.47 0 00.71-5.07c0-.34-.06-.74-.37-.89-.5-.22-.9.48-1 1-.4 1.84-.76 3.7-1.12 5.56q-1.05 5.29-2.09 10.6c-.35 1.78-.61 3.87.65 5.18.24-1.62.6-3.34.93-5.02zM190.45 217.43c-1.06-.11-1.54 1.16-1.73 2.15l-1.7 9.11-1.63 8.56c-.1.51-.12 1.17.37 1.38.87.25 1.42-.89 1.59-1.78l1.52-8.15c.38-2.07.77-4.15 1.14-6.22a19.92 19.92 0 00.44-5.05zM183.08 234.8a16.16 16.16 0 001.35-4.72l2.82-15.49a3 3 0 000-1.71 1 1 0 00-1.41-.58 18.15 18.15 0 01-.51 4.28l-1.44 7.2c-.49 2.46-1 4.92-1.54 7.37-.35 1.32-.45 3.07.73 3.65zM177.36 196.09q-.69 2.43-1.25 4.88c-.33 1.45-.64 2.9-.92 4.33l-1.73 8.33a21.74 21.74 0 00-.67 7.27c.83.1 1.26-.94 1.42-1.77q2-10.33 3.92-20.72a3 3 0 00.06-1.2 1.64 1.64 0 00-.83-1.12zM179.26 205.74c-.47 2.11-.87 4.22-1.31 6.33-.5 2.46-1 4.91-1.48 7.37q-.41 2.16-.78 4.35c-.18 1-.24 2.23.64 2.71A18.38 18.38 0 00178 221l3.18-17.3a2.61 2.61 0 000-1.36.86.86 0 00-1.08-.58zM142.28 164.37q-.9 4.38-1.81 8.7c-.21 1-.24 2.34.72 2.68 2-5.16 2.68-10.72 3.37-16.2a41.78 41.78 0 011.84-8.11 2.56 2.56 0 00.14-1.94c-.32-.59-1.42-.65-1.52 0q-.92 5.84-2.07 11.61zM249 243.47l-3.63 19.82a24.75 24.75 0 00-.4 3 11.47 11.47 0 00.07 2.27c1.33-1.1 1.72-3 2-4.68l2.74-15.06c.36-1.82.58-4.07-.78-5.35zM164.72 205.48l1.75-9.71 1.71-9.56c.26-1.45.48-3.05-.27-4.3a44.62 44.62 0 00-2 7.63l-2.4 12a18.61 18.61 0 00-.52 6c1.01.2 1.56-1.07 1.73-2.06zM171.51 187.8a1.5 1.5 0 00-1-1.09q-1.83 10.54-4.09 21c-.29 1.37-.57 2.89.13 4.1 1.06-.58 1.4-1.92 1.62-3.12q1.71-9.1 3.32-18.24a5.83 5.83 0 00.02-2.65zM124.65 152.17l1.22-.33 4.39-22.84a1.56 1.56 0 00-.14-1.35 2.21 2.21 0 00-1.84 1.77q-1.57 8.7-3.12 17.39a21.47 21.47 0 00-.51 5.36zM180.93 217.55c-.45 2.19-.81 4.36-1.21 6.54s-.78 4.17-1 6.27c-.11.9.27 2.24 1.13 2a5.12 5.12 0 000-2.46c.76-.11 1.06-1.06 1.18-1.83.3-1.86.57-3.72.86-5.59q1.23-8 3-16l-1.77.4c-.65 3-1.23 6.06-1.8 9.11-.19.48-.32 1.01-.39 1.56zM152.52 161.73a10.42 10.42 0 00.23-3.65 4.81 4.81 0 00-1.6 1.78c-1.17 2.31-.33 5.18-1.14 7.65a48.5 48.5 0 00-1.47 6.08c-.54 2.86-1.09 5.72-1.62 8.59A4.18 4.18 0 00147 185c.56.41 1.15-.48 1.28-1.16q.52-2.85 1.07-5.71l1.83-9.72.27-1.42zM160.75 174.2c-.45 2.19-.84 4.36-1.27 6.55l-1.19 6.19-1.91 9.71c-.23 1.18-.29 2.78.86 3.19a2.32 2.32 0 00.4-1.05q2.52-12.19 4.52-24.49a2.71 2.71 0 00-1.41-.1zM158.31 107.55l.85-4.74c-.46-.67-1.4.23-1.63 1a84.11 84.11 0 00-2.1 10.07l-2.1 12.67a2 2 0 000 1.21.68.68 0 001 .28.9.9 0 00.2-.51q1.05-5.32 2-10.66.95-4.65 1.78-9.32zM169.28 220c-.14-1.72 1.65-3.07 1.82-4.8.18-2.06.56-4.09.94-6.12.45-2.44.92-4.87 1.37-7.31.27-1.46.55-2.93.9-4.38.43-1.7.94-3.69-.15-5.07a13 13 0 00-1.6 5l-1.36 7.44-2.62 14.24a.74.74 0 00.44 1 .75.75 0 00.26 0zM153.35 168.93a14.52 14.52 0 01.06 3.09 15 15 0 01-.71 2 12.27 12.27 0 00-.46 1.88l-2.38 11.87c-.19 1-.18 2.28.77 2.54a14.43 14.43 0 001.8-5.83l1.86-11.89a5.75 5.75 0 00.82-2.34 39.17 39.17 0 00.65-6.75 7.22 7.22 0 00-2.41 5.43zM163.7 179.89q-1.59 8-3.19 16a51.49 51.49 0 00-1.11 7.42 1.89 1.89 0 00.19 1.19.72.72 0 001.08.16q2.13-11 4.23-22a29.25 29.25 0 00.55-3.6 1.31 1.31 0 00-1.7.73.84.84 0 00-.05.1zM152.76 194.26a1.25 1.25 0 001.76-.15 1.17 1.17 0 00.19-.3q1.56-11 4.22-21.78c.35-1.44.43-3.42-1-3.88-.71 2.71-1.22 5.51-1.77 8.2q-1 5.28-2 10.52zM137.77 166a13.62 13.62 0 00-.36 5.2l1-.07q2.84-13.08 5.06-26.29a1.22 1.22 0 000-.57c-.14-.55-1-.59-1.41-.2a2.58 2.58 0 00-.61 1.56q-1 7.22-2.5 14.36zM135 160.6l-1.68 9.5c-.11.65 0 1.58.66 1.59a41.47 41.47 0 001.75-8.69l.38-.41q1.22-6.08 2.41-12.18l.95-4.82c.25-1.26.51-2.51.65-3.79a2.8 2.8 0 00-.16-1.69 1.05 1.05 0 00-1.44-.44 20.6 20.6 0 01-.73 5.47c-.33 1.55-.61 3.11-.88 4.67zM149.18 153.74c-.9-.12-1.37 1-1.55 1.94l-1.17 7.22q-1.4 8.53-3.4 17c-.13.56 0 1.43.58 1.31a6.79 6.79 0 001.62-2.5 13.71 13.71 0 00.47-2.09q1.94-10.4 3.74-20.81c.2-.81.33-1.64-.29-2.07zM128.06 158.05a3.33 3.33 0 001.3-2.42c.6-3.3 1.22-6.6 1.83-9.91.46-2.5.93-5 1.4-7.48.37-2.08.76-4.15 1.14-6.23.18-.89.17-2.11-.69-2.4a12.16 12.16 0 00-1.53 4.64l-3.91 21.19c-.16.81-.31 1.61-.51 2.4a3.94 3.94 0 00.82 3.49 4.16 4.16 0 00.15-3.28zM130.77 166.75c1.26-1.37-.38-4.12 1.06-5.34.38-.34 1-.61.95-1.12a12.81 12.81 0 01.35-3.75l3.6-18c.33-1.64.39-3.83-1.19-4.47-.23 1.61-.5 3.24-.79 4.79L132.54 151a36.64 36.64 0 01-2.12 8c-.32.7.24 1.48.38 2.23a6.25 6.25 0 01-.67 2.88c-.29.89-.24 2.2.64 2.64zM247.54 237.33c.05-.85-.11-2-.94-2.17l-5.41 28.08c-.37 1.91-.73 3.94 0 5.73a10.74 10.74 0 001.56-4.56l2.52-13.75 1.34-7.18a47.25 47.25 0 00.93-6.15zM197.58 158.65l1-5.25c.14-.74 0-1.83-.76-1.86a25.22 25.22 0 00-2.17 7.56q-2.2 12.36-4.43 24.68a1.34 1.34 0 001.76-.47 4.19 4.19 0 00.52-1.93c.17-1.47.43-2.92.72-4.33q.88-4.81 1.79-9.6zM219.78 234.64l1.77-8.84c.64-3.22 1.28-6.43 1.89-9.65.32-1.69.64-3.39.94-5.09.55-3.09 1.13-6.18 1.73-9.29a3.33 3.33 0 000-1.63 1.16 1.16 0 00-1.26-.86q-2.1 10.46-4 20.94c-.35 1.86-.69 3.73-1 5.59-.28 1.5-.55 3-.86 4.52s-.42 3.38.79 4.31zM228.5 204.2c-.49-.15-.81.5-.91 1l-5.29 29.37a12.24 12.24 0 00-.15 5.58c.54.16.89-.55 1-1.09q1.24-6.31 2.42-12.64 1.76-9.43 3.41-18.87c.2-1.17.34-2.55-.48-3.35zM172 155.67c-.16.86.15 2.16 1 1.9.43-.12.58-.65.66-1.1l6.18-32.71a2.51 2.51 0 00-.21-2c-1 .06-1.47 1.31-1.66 2.31q-1.5 7.88-3 15.74a41.36 41.36 0 00-.77 5.07q-1.13 5.38-2.2 10.79z"/>
<path d="M179.38 167.27a1.29 1.29 0 00.55-1l3.12-16.27c.45-2.38.91-4.76 1.31-7.14.63-3.75 1.14-7.55 1.65-11.31a.75.75 0 00-1 0 2.18 2.18 0 00-.47 1.09c-.47 2.1-.84 4.19-1.23 6.29l-3.47 18.61c-.47 2.53-.93 5.07-1.27 7.58-.16.88-.03 2.03.81 2.15zM237.45 266.64a21.49 21.49 0 002.44-10.22c.39.06.59-.43.65-.81l4.35-24.35a3 3 0 000-1.78 1.07 1.07 0 00-1.47-.56c-.26 2.9-.82 5.78-1.36 8.65l-3.78 20.36c-.38 2.06-.76 4.13-1.25 6.17-.26.9-.39 2.09.42 2.54zM234.89 261.33a12.32 12.32 0 001.25-4.15l5.86-32.94c.13-.69.13-1.6-.5-1.86a4.08 4.08 0 00-.95 2.21q-3.6 17.76-6.76 35.62c-.12.71.29 1.81.89 1.42a1 1 0 00.21-.3zM162.15 103.67c-.74.32-1 1.22-1.11 2l-5.65 30.75c-.24 1.32-.35 3 .82 3.72l2.26-11.56c.45-2.19.86-4.26 1.28-6.41q2.15-11.27 3.91-22.64a2.92 2.92 0 00-1.67 3.79 2.11 2.11 0 00.16.35zM191.19 139.59c.94 2-.81 4.13-1.2 6.28l-5.05 27.42c-.35 2-.64 4.18.63 5.7l5.6-29.3c.53-2.78 1.06-5.58 1.35-8.41a2.34 2.34 0 00-.15-1.38.84.84 0 00-1.12-.35zM237.22 220.09L231 252.43c-.31 1.63-.52 3.56.7 4.67a48.91 48.91 0 001.68-7.08q3-16.53 5.95-33.11c-1.33.26-1.83 1.85-2.11 3.18zM223.64 189.35c-.8-.07-1.2.92-1.35 1.7l-6.57 34.68a2.31 2.31 0 00.13 1.73c.33.49 1.28.5 1.39-.08q3.15-16.51 6.29-33a10.44 10.44 0 00.11-5.03zM232.13 203.24l-7.32 39.36c-.18 1 0 2.34 1 2.34a55.53 55.53 0 001.75-7.42l5.44-29.29c.27-1.75.47-3.85-.87-4.99zM235.9 214.21c.31-1.7.53-3.68-.66-4.94l-7.41 38c-.21 1.09-.32 2.48.63 3.09a34.84 34.84 0 002.55-9.17l3.61-19.91zM220.37 180.52l-4.85 24.41L213 218c-.35 1.77-.54 4 .91 5q3.81-19.24 7.27-38.58c.21-1.42.34-3.1-.81-3.9zM218 172.7q-4.37 18.48-7.23 37.27c-.2 1.32-.79 2.55-1 3.86a3.73 3.73 0 001 3.67q4.64-21.34 7.9-43c.08-.69.02-1.64-.67-1.8zM189 130.3l-1.46 7.64q-1.41 7.49-2.83 15c-.84 4.59-1.76 9.22-2.74 13.8-.49 2.05-.9 4.38.23 6.15.44-.12.61-.65.73-1.11l5.85-30.2a6.89 6.89 0 00-.07-4.12 5.49 5.49 0 00.29-7.16zM200.57 202c1.08-.46 1.43-1.78 1.64-2.93q3.71-20.07 7.43-40.07c.21-1.09.23-2.6-.82-3q-3.63 17.36-6.84 34.84a71.28 71.28 0 00-1.41 11.16zM207.82 212.32l5.53-29.6 1.59-8.51c.49-2.65 1-5.44.09-8q-4.78 21.57-8.29 43.4c-.15 1.1.02 2.62 1.08 2.71zM212.4 161.73a8.18 8.18 0 00-1.65 4.17q-3.27 17.37-6.55 34.72c-.43 2.27-.83 4.63-.18 6.84a17.41 17.41 0 001.83-5.93l4.82-25.85c.77-4.19 1.55-8.36 2.12-12.57.07-.51.06-1.11-.39-1.38zM168.87 154.81c1.44-1.48 1.86-3.6 2.21-5.67q2.56-14.47 5.12-29c.74-4.25 1.49-8.49 2.34-12.71-.18-.42-.83-.42-1.16-.12a2.19 2.19 0 00-.52 1.24l-7.92 42.12a8.25 8.25 0 00-.07 4.14zM207.16 150.32c-1.33 0-2 1.56-2.2 2.91q-3.11 16.44-6.2 32.86a42 42 0 00-1.09 10.77 20.34 20.34 0 002.31-7.28zM174 101.64l-8.45 45.45a3.15 3.15 0 001 2.84q4.65-22.12 8.29-44.47c.23-1.33.34-2.99-.84-3.82zM196.9 174.29l-1.82 9.81-1.53 8.4c-.15.78.13 2 .89 1.74q5-21.37 8.44-43.09c.23-1.49.39-3.21-.67-4.32q-2.75 13.77-5.31 27.46zM174.82 163.71c1.54-.49 2.07-2.37 2.37-4l1.19-6.43 6.19-33.43c.27-1.51.44-3.36-.75-4.33a78 78 0 00-1.73 7.71c-.19 1.08-.4 2.12-.59 3.18-.61 3.2-1.2 6.41-1.8 9.61q-2.53 13.87-4.88 27.69zM187.06 184.4c-.16.85.35 2.2 1.07 1.72q5.16-24.41 9.24-49a.89.89 0 00-1.25-.12l-.1.09a2.55 2.55 0 00-.58 1.43zM171.83 97.31c-.68-.17-1.09.72-1.24 1.37l-1.81 9.32c-1.81 9.49-3.64 19-5.3 28.48q-.87 5.08-1.69 10.18c1.37-.16 1.93-1.82 2.17-3.17l5.57-29.45a16.25 16.25 0 00.42-4.61q1.22-5.23 2.38-10.45c.1-.58.1-1.49-.5-1.67zM167.31 94.16q-3.67 19.36-7.23 38.71c-.5 2.75-1 5.45-1.51 8.22-.3 1.59-.52 3.46.58 4.65q3.94-18.47 7.22-37.06 1.06-6.09 2.09-12.2c.14-1-.16-2.48-1.15-2.32zM186.36.45c0 .52.28 1.25.75 1.05a1.08 1.08 0 00-.59-1.42 1.09 1.09 0 00-.31-.08zM144.93 9.4c-.35.09-.26.65.07.77a1.26 1.26 0 001-.26.71.71 0 00-.58-.81.66.66 0 00-.39 0zM211.3 39.56a1.42 1.42 0 00-1.42-1.15 2.05 2.05 0 00.18 1.29 1.13 1.13 0 00.9-.06zM145.28 27.85l.85-.38c0-.46-.6-.72-1-.61a2.51 2.51 0 00-1.1.8c-.12.4.56.42.92.2zM32.88 167.32a2.36 2.36 0 00-1.27.72.82.82 0 00.28 1.25 7.88 7.88 0 012.28-1.36 1.12 1.12 0 00-.06-.88 1.14 1.14 0 00-.89.07zM188.63 34c.34 0 .33-.6 0-.73a1 1 0 00-1 .26 4.23 4.23 0 00-1.56 2.61 3.55 3.55 0 002.41-1.82zM165.22 306.41l2.54-2.13a1.57 1.57 0 00.7-1 3 3 0 00-3.23 2.75c-.01.12-.01.25-.01.38zM181.24 294a3.33 3.33 0 00-1.69 2.52 2.18 2.18 0 002.51-1.77 2.22 2.22 0 00-.05-1zM177.31 49.52a25.63 25.63 0 00-2.62 4h.91a2.54 2.54 0 011.4-1.44 2.69 2.69 0 001.48-1.43c.2-.72-.6-1.56-1.17-1.13zM35.85 140.76a2.37 2.37 0 002.47-.26 7 7 0 001.68-2c.28-.41.5-1.08.06-1.32a21.13 21.13 0 00-4.21 3.58zM199.56 326.69l-1.26 1.67a2.69 2.69 0 002.79-.75 7.83 7.83 0 001.54-2.61 3.36 3.36 0 00-3 1.45zM41.77 148.57a1.88 1.88 0 00.57-.65 2 2 0 00-.34-1.66 6.21 6.21 0 00-3.47 4.34 15.75 15.75 0 003.24-2.03zM7.89 154.34a11.92 11.92 0 003.92-3.52c.32-.46.6-1.12.22-1.54a5.7 5.7 0 00-4.14 5.06zM46 161.46a18 18 0 003-3.46c.35-.51.66-1.21.24-1.69a20 20 0 00-3.65 3.22 1.88 1.88 0 00-.68 1.32c0 .48.67.92 1 .59zM42.15 153.77c.25-.68 1.08-.9 1.63-1.36s.48-1.71-.23-1.57a4.81 4.81 0 00-3.83 4.06 3.21 3.21 0 002.48-.9zM170.56 313a2.16 2.16 0 001.77-2.49 7.42 7.42 0 00-4.82 4.16 2.27 2.27 0 002.9-1.27zM167.91 310.21l1.65-1.55a2.31 2.31 0 00.6-.72 1.18 1.18 0 00-.22-1.24 7.53 7.53 0 00-4.31 3.56.87.87 0 001 .69 2.51 2.51 0 001.28-.74zM32.9 163a5.39 5.39 0 00-4.59 2.9 4.48 4.48 0 00-.47 2.13A16.52 16.52 0 0032.9 163zM170.55 317.47a7.16 7.16 0 004.54-2.82 1.69 1.69 0 00.52-1.17c-.34-.5-1.12-.31-1.66 0a8 8 0 00-3.4 3.99zM186.33 31.21c.25-.53.81-.81 1.22-1.24s.61-1.2.11-1.54-1 0-1.36.31a14.56 14.56 0 00-3.45 3.68 2.39 2.39 0 003.22-1zM24.91 165c1.7-.39 2.9-1.81 3.95-3.21.49-.63 1-1.5.53-2.14a26 26 0 00-5.1 4.62zM47.65 164.29a9.67 9.67 0 004.16-3c.5-.62.9-1.6.33-2.16a7.19 7.19 0 00-4.49 5.16zM193.61 6.35a3.47 3.47 0 00.7-1 1.73 1.73 0 00-.22-1.62 11.16 11.16 0 00-4.63 4.84c1.59.36 3.03-.99 4.15-2.22zM22.62 160.46c1.28.92 3-.44 4-1.67.79-.94 1.51-2.4.61-3.21l-1.69 1.67a24.52 24.52 0 00-2.92 3.21zM45.32 156.65a3.29 3.29 0 00.82-1.13 1.81 1.81 0 00-.27-1.75 13.9 13.9 0 00-4.71 4.81c1.54.54 3.05-.75 4.16-1.93zM21.47 158l4-4c.41-.42.77-1.24.2-1.48a16.94 16.94 0 00-4.52 3.46 2.15 2.15 0 00-.68 1.33c0 .42.53.96 1 .69zM39.47 145a9.66 9.66 0 001.62-1.7 2.31 2.31 0 00.17-1.71 9 9 0 00-4.91 4.85 1.4 1.4 0 001.83 0 10.61 10.61 0 001.29-1.44zM186.73 296.45l-.14-1.24a7.21 7.21 0 00-4.92 5.52 2.6 2.6 0 002.1-1.12q1.47-1.61 2.96-3.16zM34.45 137.12a6.17 6.17 0 004.45-2.7 5.32 5.32 0 00.9-2.46 9.61 9.61 0 00-5.35 5.16zM197.89 13.19l2.53-2.53c.44-.44.91-1 .69-1.62-1.33-.48-2.61.77-3.47 1.89L195.29 14c.77.64 1.89-.11 2.6-.81zM188.27 305.49a9.77 9.77 0 003.95-3.19 2.79 2.79 0 00.54-1.09 1.67 1.67 0 00-.48-1.47l-4.3 4a2.36 2.36 0 00.29 1.75zM193.34 10.93a1.14 1.14 0 001.14-.25 12.47 12.47 0 004.32-5.06c-.45-.48-1.23 0-1.71.41l-3.33 3.05c-.54.56-1.07 1.49-.42 1.85zM173.51 37.14a11.61 11.61 0 00-5 4.45c-.36.58-.64 1.48 0 1.83a10.52 10.52 0 005-6.28zM20.27 153.35l3.26-2.95a4 4 0 001.74-2.72c-1-.63-2.25.35-3 1.26l-2 2.28a2.51 2.51 0 00-.67 1.13.83.83 0 00.64 1zM206 16.15l-.28-1c-1-.22-1.9.65-2.62 1.46l-3 3.55c.8.92 2.25 0 3.07-.87zM162.72 36.63c2.65-.16 4.49-2.58 6-4.78.24-.36-.17-.88-.61-.87a1.73 1.73 0 00-1.15.58 20.76 20.76 0 00-4.24 5.07zM175.71 22.61c2.29.42 4.2-1.71 5.58-3.57a1.63 1.63 0 00.43-1.42c-.69-.53-1.64.12-2.24.75a45.06 45.06 0 00-3.77 4.24zM159 13.75l2.87-3.05A4.08 4.08 0 00163 9.17a1.42 1.42 0 00-.55-1.65l-2.51 2.53c-1 1.06-2.18 2.49-1.64 3.87zM157.65 7.35a11.24 11.24 0 00-4.82 4.83 1.94 1.94 0 00-.21 1.85 9.77 9.77 0 005.03-6.68zM5 151.45a9.93 9.93 0 004.71-3.75 2.36 2.36 0 00.37-2.47 26.82 26.82 0 00-5.31 5.17zM179.34 315.51c-1.2-.62-2.6.14-3.49 1.12s-1.56 2.21-2.74 2.81a.88.88 0 00-.39 1c1.06.75 2.49-.29 3.36-1.29zM207.49 18.67a13 13 0 00-5.12 4.86 1.19 1.19 0 00.11 1.29 15.33 15.33 0 005.41-4.9 1.19 1.19 0 00-.4-1.25zM173.91 20.66l4.62-4.22c.46-.41.93-1.06.61-1.57-1.53-.11-2.85 1-4 2a5.25 5.25 0 00-1.47 1.71 1.83 1.83 0 00.24 2.08zM8.23 107c1.84.22 3-1.83 4.34-3.12 1.17-1.09 2.95-2 2.78-3.61-.34-.27-.85 0-1.17.31A27.51 27.51 0 008.23 107zM192.1.87a12.22 12.22 0 00-5.6 4.36c-.43.58-.59 1.67.1 1.82a1.1 1.1 0 00.86-.33A15.58 15.58 0 00192.1.87zM160.08 35a27.67 27.67 0 005-4.64c.47-.56.82-1.56.16-1.85a16.42 16.42 0 00-5.05 4.33c-.49.67-.85 1.81-.11 2.16zM168.06 9a3.75 3.75 0 00-3.06 1.36 33.34 33.34 0 01-2.33 2.57c-.65.53-1.45 1.52-.76 2 2.2-.58 3.84-2.39 5.34-4.1.47-.57.96-1.17.81-1.83zM199.31 14.79c-.84.75-1.63 1.89-1 2.76a12.37 12.37 0 005.94-6.12c-.16-.6-1.11-.27-1.53.14zM25.14 141.63a11.81 11.81 0 00-6.58 6.87 3.84 3.84 0 002.71-1.5c1.55-1.57 3.2-3.24 3.87-5.37zM185.42 26.53a3.5 3.5 0 001-1.31 1.18 1.18 0 00-.48-1.44 24.17 24.17 0 00-4.88 4.54c-.48.59-.76 1.76 0 1.89a1.15 1.15 0 00.91-.44zM184.45 20.76c-2-.1-3.5 1.57-4.73 3.1a4.22 4.22 0 00-1.24 2.58c2.6.34 3.59-3.78 6.13-4.4zM155.67 33.15a12 12 0 005-3.91 3.56 3.56 0 00.9-2.49 10 10 0 00-5.9 6.4zM184 304.33l4.13-3.43a4.64 4.64 0 001.35-1.54 1.52 1.52 0 00-.38-1.85 20.47 20.47 0 00-4.26 4c-.64.81-1.27 1.88-.84 2.82zM166 40.39a29.42 29.42 0 004.54-4 3.12 3.12 0 00.66-.95 1.67 1.67 0 00-.24-1.54l-3.79 3a4.7 4.7 0 00-1.46 1.55 1.64 1.64 0 00.29 1.94zM175.1 11.92l-3.83 3.42c-1 .87-2 2.29-1.25 3.34a16 16 0 005.08-4.78c.43-.62.7-1.67 0-1.98zM206.1 310.48l3.5-3.18c1-.91 2.08-2.42 1.22-3.43a24.81 24.81 0 00-4.33 3.72c-.8.81-1.42 2.41-.39 2.89zM166 16.65c2.16-.08 3.08-2.82 4.93-3.91.76-.45 1.86-1.24 1.26-1.88-1.35-.56-2.75.56-3.78 1.58-1.22 1.18-2.48 2.56-2.41 4.21zM153.9 7.2a3.71 3.71 0 00-3.44.92 10.94 10.94 0 00-2.22 3L147.16 13a14.68 14.68 0 006.74-5.8zM205.25 39.54a23.94 23.94 0 005.11-4.94c.46-.61.8-1.66.1-2a25.08 25.08 0 00-4.32 3.78c-.79.91-1.55 2.2-.89 3.16zM8.46 141.19a31.65 31.65 0 00-4.82 4.58 2.46 2.46 0 00-.59 1 1.35 1.35 0 00.33 1.23 26 26 0 004.87-4.32c.64-.74 1.12-2.12.21-2.49zM173.22 42.2l-2.44 2.73a2.65 2.65 0 00-.5 2.68A25.87 25.87 0 00176.4 41c-1.05-.69-2.35.28-3.18 1.2zM193.77 303.56a9.91 9.91 0 00-2.24 3 5.12 5.12 0 00-.37 1.59 12 12 0 006.2-6.84c-1.44.08-2.59 1.2-3.59 2.25zM182.87 317.58c-1-.86-2.4.07-3.3 1l-2.51 2.42a3.76 3.76 0 00-1.2 1.76c1.39.84 3-.5 4.07-1.73zM187.1 319c-2.7-.15-4.82 2.17-6.5 4.29-.36.46-.74 1.12-.35 1.55s1.3 0 1.78-.48q2.6-2.61 5.07-5.36zM187.51 324.77l2.19-2.58c.46-.55.8-1.61.11-1.79a20.31 20.31 0 00-5.84 5.24l-.07 1c1.35.46 2.68-.76 3.61-1.87zM189 328.22a32.09 32.09 0 004.63-4.24c.8-.86 1.48-1.75 2.18-2.65a2.65 2.65 0 00-3.06.71c-.83.78-1.35 1.81-2.16 2.58a11.59 11.59 0 00-1.65 1.56 1.6 1.6 0 00.06 2.04zM204.25 29.46l4.92-4.85c.58-.57 1.19-1.5.63-2.11a12 12 0 00-6.75 7c.05.5.85.32 1.2-.04zM210.53 26.88a17.82 17.82 0 00-5.32 5.34c-.39.62-.76 1.24-1.11 1.91a1.88 1.88 0 002.19-.66c.54-.62.87-1.4 1.43-2 .69-.76 1.69-1.16 2.43-1.88s1.12-2.02.38-2.71zM173 51.09l3.83-3.94a2.42 2.42 0 00.41-2.7 21.2 21.2 0 00-4.91 4.55 3.84 3.84 0 00-1.05 2.56c.46.5 1.26.01 1.72-.47zM153.07 25.19a2.85 2.85 0 00-3 .8 27.64 27.64 0 00-2.07 2.52c-.92 1-2.24 2-2.12 3.41.85.44 1.82-.28 2.47-1a51 51 0 004.72-5.73zM195.7 310l5.92-5.9a3.13 3.13 0 00.75-1.08 3.11 3.11 0 00-3.36.81c-.9.83-1.55 1.93-2.42 2.77a6 6 0 00-1.48 1.58 1.3 1.3 0 00.47 1.79h.08zM154.31 30.29c.94-1 1.88-2 2.76-3.11.49-.59.65-1.85-.12-1.79a57.75 57.75 0 00-7.24 6.92c1.64.69 3.37-.71 4.6-2.02zM2.18 143.71l5.07-4.83a4.4 4.4 0 001.23-1.58 1.54 1.54 0 00-.43-1.83l-4.51 4.31c-1.11 1.05-2.29 2.72-1.36 3.93zM207.06 302.86c-.75-.36-1.59.25-2.18.84l-3.81 3.69c-.9.88-1.86 2.22-1.2 3.26.79.21 1.54-.41 2.07-1.06l4.15-4.58c.58-.61 1.17-1.36.97-2.15zM199.78 323.21c.75-.81 1.52-2.06.79-2.89a61.91 61.91 0 00-8.08 8.11c1.44.73 3-.57 4.13-1.76zM.75 138.44a2.51 2.51 0 002.05-1l4.36-4.27c.95-.93 2-2.21 1.48-3.5-.45-.28-1 .13-1.37.51l-4.66 5c-.89.92-1.84 1.97-1.86 3.26zM27.05 134.06a.8.8 0 00-1.06.29l-7.16 6.73c-.53.5-1.11 1.27-.73 1.89 1.17.26 2.22-.67 3-1.53l4.24-4.4a4.28 4.28 0 001.71-2.98zM2.68 132l3.8-3.87c1.24-1.25 2.55-2.65 2.78-4.4-1.08-.16-1.95.64-2.67 1.4-2.26 2.41-4.48 4.87-6.59 7.36.52.94 1.94.24 2.68-.49zM19.68 129.32c2 0 3.53-1.5 4.87-2.92a35.43 35.43 0 005.19-6.51c-.41-.46-1.16-.07-1.62.32a55.2 55.2 0 00-8.44 9.11zM.43 126.68C1.75 127.11 3 126 4 125l6.78-7.29c.53-.58 1.11-1.34.73-2.07-1.25 0-2.25 1-3.09 1.86a96.32 96.32 0 00-7.99 9.18zM18.87 136.92a3.06 3.06 0 002.39-1.27l4.52-4.7c1.52-1.57 3.08-3.25 3.6-5.37-1.28.07-2.3 1.07-3.18 2l-5 5.37c-1.02 1.13-2.2 2.41-2.33 3.97zM4.65 118.14q5.68-5.6 11.19-11.35a3.54 3.54 0 00.85-1.2 3.37 3.37 0 00-.13-1.78 98.7 98.7 0 00-11.4 11.55c-.74.77-1.36 2.14-.51 2.78z"/>
<path d="M75.39 29.22a188.36 188.36 0 00-16.18 10.46c-5.5 4-11.26 9.13-11.52 15.92-.37 10.21 11.71 16.91 13.45 27 1.24 7.16-3.09 14.45-1.77 21.6.74 4 3.18 7.49 4.4 11.38 3 9.47-.8 21.89 6.9 28.17 4.79 3.9 8.15 9.21 11.52 14.41A625.24 625.24 0 00194.8 288.3c6.22 5.44 14.23 11.12 22 8.44a86.16 86.16 0 0039.2-27.58c4.08-5.11 2.37-12.57.32-18.78-20.53-62-55.55-118.15-92.85-171.83-3-4.12-6.13-8.52-10.89-10.41-2.38-1-5-1.19-7.39-2.24-5.19-2.29-8-8-12.82-11.05-6.5-4.19-15.41-2.89-21.93-7C101.34 42 98.88 27 88.17 25.41c-4.49-.65-8.9 1.56-12.8 3.81m150.48 257.54a2.83 2.83 0 012.59-1.05 2.59 2.59 0 01-.29 3.37 6.82 6.82 0 01-3.28 1.65c-2.49.67-5.2 1.39-6.8 3.38a1.59 1.59 0 01-.86-2.07 3.85 3.85 0 011.7-1.8 15.26 15.26 0 015.29-2.09 2.86 2.86 0 01.56 1.49 1.74 1.74 0 001.62-.84l-.55-2M67.26 99.44a2.53 2.53 0 012.45-1A60.14 60.14 0 0067 113.56c0 1-1.76 1.14-2.3.29a3.76 3.76 0 01-.18-2.94c.69-3.22 1.39-6.44 2.09-9.64a5 5 0 01.66-1.83m34.16-13.77c-.07-.67-.6-1.56-1.17-1.2q-1.75 9.63-3.53 19.26c-.32 1.75-1.23 4-3 3.77l4-22.88c.36-2.17.87-4.49 2.76-5.62a161.25 161.25 0 0024-17.71l-2.13 12.5c-.16.93.18 2.33 1.06 2l3.7-17.92c.16-.79.41-1.68 1.14-2a2.57 2.57 0 011.83.2c2.18.84 4.5 1.79 5.74 3.76 3 4.74-2.42 10.78-1.35 16.26.22 1.14-.79 2.12-1.7 2.85q-12.39 10-25.06 19.57a3.92 3.92 0 01.1-3.93c-1.58.27-1.75 2.39-1.94 4s-1.89 3.46-3 2.33l1.45-7.57c.19-1.09 0-2.58-1-2.6a35.62 35.62 0 01-4 14.42c-1.71-6.4 2.68-13 2.11-19.55m-17-17.46a3.4 3.4 0 011.58-2.09L101.87 54a15 15 0 00-.87 8c3.91-3.72 1-12.25 6-14.34a34.53 34.53 0 0019.71 6.31 11.5 11.5 0 01-2.83 5.1c-.41-1.21-.81-2.42-1.21-3.64-.69-.38-1.11.8-1.12 1.59-.07 4.26-3.81 7.43-7.25 9.94q-9.62 7-19.62 13.41c1-2.27 1.73-5.48-.39-6.76a11.35 11.35 0 01-3.71 9.57l2.41-17.09a26.84 26.84 0 00-4 13.42c-.06 2.62-.69 6.28-3.3 6.13l3.15-17.3c.17-.93 0-2.3-1-2.26q-2.44 9.9-4 20c-.19 1.19-1.28 2-2.28 2.68a122.58 122.58 0 01-14.28 7.78 148.06 148.06 0 003-17 19.55 19.55 0 00-3.4 9.29c-.25 2.07-.12 4.17-.78 6.17s-2.38 3.87-4.47 3.77c-.68-3.44 2.86-6.49 2.74-10-.06-1.8-1.08-3.41-1.72-5.09s-.82-3.82.48-5l1.92.52a5.2 5.2 0 00.51 6.66c0-3.48.29-7.63 3.3-9.38L83.53 68A69.81 69.81 0 0080 87.9c3-6.05 3.77-13 4.49-19.69m109.08 214.55c-.28.9-1.74.8-2.27 0a3.9 3.9 0 01-.2-2.75l1.64-9.1a9.68 9.68 0 00-2.62 8.84c-3.31 1.21-6-3.19-5.78-6.73s2-7 1.14-10.38a24.9 24.9 0 00-2.65 12.1c-3.06-.84-5-4-5.4-7.17s.47-6.34 1.33-9.35a15.05 15.05 0 00-2.5 8.59 2.17 2.17 0 01-2.36.34q.89-7.35 1.76-14.7a25.72 25.72 0 00-3.42 12 681.66 681.66 0 01-47.36-50.86c-4.56-5.41 3.33-14.15.14-20.46q-1.76 7.85-3.54 15.7L83.38 158c-1.5-2-3-4.13-3.21-6.62s1.71-5.24 4.22-5a3.62 3.62 0 01-3.4 3.78c1.62 1.41 4.1.24 5.89-1l53.82-36.34c9.53-6.42 19.15-12.93 27-21.33l-49.51 34.38c-1.55 1.08-3.73 2.14-5.15.9q27.57-18.45 54.33-38.08a813.29 813.29 0 0157.85 93.63c1.53 2.89 3.06 6.42 1.45 9.3a1.86 1.86 0 001.64-2.06v-.06a479.89 479.89 0 0125.09 58.23c1.06 3 2.1 6.09 2 9.27s-1.65 6.49-4.53 7.83q1.2-7.1 2.41-14.19c-3.21 2.23-2.39 7-3.05 10.87-.92 5.42-5.26 9.51-9.57 12.92a121.22 121.22 0 01-28.93 16.8c-1.24.5-3.15.67-3.45-.63a4 4 0 001.18 3.12l5.89-1.43c.16 3.6-5.6 4.79-8 2.15s-2.06-6.82-1-10.26l-3.47 6.38c-3.46-.05-6.41-2.93-7.43-6.23s-.41-6.9.72-10.17a9.41 9.41 0 00-2.61 8.68m-83.24-164c-.37 2.17-1.28 4.94-3.5 5.08a218 218 0 004-23.68c-1.47.3-2 2.11-2.27 3.59l-3.46 20.15c-.24 1.34-1.4 2.27-2.49 3.08-7.11 5.26-14.29 10.57-22.39 14.13-1.81.78-4 2.8-2.64 4.23l7.51-4c1 .49.69 2.18-.27 2.86s-2.17.79-3.16 1.38c-1.21.73-2.16 2.16-3.58 2.1a3.63 3.63 0 01-2-1 25.52 25.52 0 01-8.56-14.27 40.85 40.85 0 01-.16-15.66c1.14-6.42 3.85-12.69 3.23-19.17q6-3.81 12.14-7.25a16.71 16.71 0 00-.6 6.52c1.67-1 1.68-3.34 1.89-5.27s1.73-4.25 3.57-3.61a64.6 64.6 0 00-2.44 13.08c3.38-3.11 2.73-8.48 3.67-13 .31-1.51 1.49-3.32 2.94-2.79Q90 96 88.17 106.55c1.29.37 2.1-1.36 2.32-2.7q1.37-8.34 2.79-16.65c.37-2.17 1.29-4.94 3.51-5.09q-2.73 12.69-4.61 25.56a2.75 2.75 0 01-1.5 1.7 93.41 93.41 0 01-21 9.82c-.44 1 1.34 1.48 2.39 1.18a69.81 69.81 0 0022.46-11c1-.7 1.67 1.26 1.07 2.27s-1.58 2.34-.73 3.16c1.87-.33 2.16-2.82 2.29-4.75s1.56-4.33 3.28-3.52a30.31 30.31 0 00-1.85 15.9l2.57-13.59c.43-2.25 1.22-4.92 3.43-5.55l-3.25 20A39.18 39.18 0 00106 104c0-1.25 1.07-2.2 2.06-3l24.81-18.94c-.49 3.34-1 6.66-1.47 10-.14.91.49 2.33 1.2 1.75l2.11-11.44c.36-1.92 1-4.13 2.71-4.87a49.21 49.21 0 01-2 14.27c-.92 3.1-2 6.83.12 9.28l3.94-22.49c.43-2.26.84-4.6 2.2-6.4 1.14 1.46.86 3.56.52 5.39l-4.2 22.84a5.55 5.55 0 01-3.15 4.61l-23.11 15.27q1.13-6.73 2.21-13.47c.17-1-.49-2.6-1.3-2l-2.29 13.87M89.24 35.31l-2.47 11.13c-.29 1.32-.16 3.28 1.23 3.28a42.14 42.14 0 012.94-11.41c1.51 1.53 1.43 4 .84 6.07s-1.6 4.06-1.62 6.2c0 1 .81 2.5 1.79 2.05a37.76 37.76 0 011.77-10.27 13.36 13.36 0 01-.6 12.35A3.6 3.6 0 0096 52a10.46 10.46 0 00.09-4.17l2.83 2.42c-.19 3.85-3.66 6.6-6.83 8.82l-10.67 7.49.17-6.18c-1.76.66-1.9 3-2 4.9s-1.13 4.28-3 3.91q1-5.53 2.09-11c.21-1.09.08-2.69-1.06-2.82a33.1 33.1 0 00-2.05 10.03c-.16 3.28-2.36 6.17-5.11 8a30.6 30.6 0 01-9.06 3.67L51.21 62.18a6.45 6.45 0 01-1.39-3.09c-.13-1.88 1.35-3.46 2.73-4.73a88.32 88.32 0 0110.28-8.75 13.75 13.75 0 00-.56 8.64c1.78-1.51 1.58-4.2 1.66-6.52s1.32-5.21 3.63-5l-2.72 13c-.3 1.42-.41 3.27.89 3.91a157.27 157.27 0 003.77-18.47 48.69 48.69 0 0112.24-7.78A16.66 16.66 0 0080.55 42c.61.37 1.17-.53 1.32-1.22l2-10c1.43.2 1.55 2.21 1.3 3.63q-.9 5.3-1.84 10.59a9.45 9.45 0 002.83-6.2 7 7 0 01.48-3.16c.54-.94 2.09-1.33 2.64-.4M160 76.4a12.46 12.46 0 013.57 5.6 1.4 1.4 0 01.08.9 1.49 1.49 0 01-.52.62l-7.13 6a3.65 3.65 0 01-2.55 1.17c1.06-4.56 1.76-9.19 2.46-13.82.17-1.14-.18-2.85-1.33-2.63L151.46 92a4.15 4.15 0 01-1.94 2.37l-8.09 5.93c-.52.38-1.34.74-1.73.22a1.23 1.23 0 01-.1-1l2-10.67c.85-4.56 1.7-9.11 2.68-13.63a8.22 8.22 0 00-.63-5.28 12 12 0 019.34.4 23.39 23.39 0 014.83 3.43 1.87 1.87 0 01.85 2.33l-1.89 8.39a1.12 1.12 0 001.59 0 .28.28 0 00.09-.1 3.25 3.25 0 00.64-1.8l.9-6.19M78.09 29.94c3.25-1.69 6.91-3.29 10.5-2.48s6 3.57 8.17 6.36a96.78 96.78 0 018.4 12.72 6.32 6.32 0 01-2 2.77 2.24 2.24 0 01-3.06-.31L91 35.1c-.63-.94-1.4-2-2.53-2-.93 0-1.37-1.27-1.11-2.14a4.6 4.6 0 011.93-2c-8.66.39-15.7 6.63-22.79 11.55-2.21 1.54-4.86 3.05-7.47 2.36.92 1.57-.52 3.44-1.85 4.69l-7.78 7.36c.48-4 3.55-7.16 6.58-9.8a113.78 113.78 0 0122.11-15.18M110 124.25a203.7 203.7 0 0117.73-11.45l-.25 2.53c-3.56 2.18-7 4.43-10.51 6.71q-7.83 5.2-15.49 10.63-7.12 5.1-14.34 10.06c-.94-2.34 1.94-5.13 4.25-4.12l.4-1.7L110 124.23m35-21.52c-1.74 1.21-3.49 2.42-5.28 3.48a62.9 62.9 0 00-9 6.85c-.58.52-1.55-.3-1.45-1.06a2.88 2.88 0 011.44-1.71l7.11-5c2.15-1.53 4.31-3.07 6.55-4.47.83-.52 2.11-1 2.68-.15.06-2.08 2-3.48 3.7-4.61a94.3 94.3 0 008.49-6.27 65 65 0 006-5.71 4.67 4.67 0 01-3.24 5.76 4.93 4.93 0 01-1.38.17c-1 2.54-3.3 4.25-5.52 5.78l-10 7m97.19 173.39l1.08 2.07a1.82 1.82 0 00.09-2.37l4.06-5.34a2.53 2.53 0 011.08 3.17 7.44 7.44 0 01-2.34 2.85l-5.18 4.46a43.89 43.89 0 01-3.38 2.82 25.08 25.08 0 01-6.93 3.63c-.21-1.65-.09-3.85 1.51-4.33a9.11 9.11 0 005.37-4.4l1.92 2.42c.54-.91.34-2.06.5-3.12s1.05-2.21 2.06-1.88M137.14 75a2.37 2.37 0 01-.74-2.48c.19-.9.64-1.73.82-2.63a28.7 28.7 0 00.14-3.34 3.06 3.06 0 011.7-2.69 49.52 49.52 0 004.81 4.46 6 6 0 00-4 2.58c-1 1.3-1.72 2.81-2.75 4.1m119.74 190.75l-3.12 1.41c0 1.87-1.48 3.34-2.91 4.58a2.2 2.2 0 01-1.32.68 5.09 5.09 0 014-6 4.85 4.85 0 01.55-.08 5 5 0 00.76-3.8c.33-.81 1.67-.25 1.89.61s-.09 1.76.15 2.61M61.53 106l.18-2.91a4.77 4.77 0 01.57-2.34 1.63 1.63 0 012.1-.66 20.42 20.42 0 01-1.48 9.37c-1.29-.38-1.46-2.12-1.37-3.46m40.79 28.13a6.41 6.41 0 01.84 2.32L99.35 138l-.08.8a4.84 4.84 0 01-2.27 1.52c-.89.17-2-.39-2-1.3a7.1 7.1 0 014.34-1.59.68.68 0 00-.36-.74l3.35-2.56M88.39 146.5l-1.77.26a2.4 2.4 0 014-2.54 2.64 2.64 0 00-2 2m15.82-11.69a3.16 3.16 0 012.19-3.43c.42-.11 1-.08 1.17.32a3.06 3.06 0 01-3 3.13h-.39m6.57-6.39a1.68 1.68 0 011.34-.67 4.75 4.75 0 01.66 1.89 6.78 6.78 0 00-3.18 2.13 1.72 1.72 0 01-.1-2.43 1.76 1.76 0 011-.53m-15.81 12.94a18.49 18.49 0 01-3 2.64 2 2 0 113-2.64z"/>
</svg> </symbol>
<symbol id="icon-facebook--follow-footer">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<g transform="translate(-183.000000, -89.000000)">
<g transform="translate(183.000000, 89.000000)">
<path d="M24,12.0733361 C24,5.40541178 18.6274219,0 12,0 C5.37257813,0 0,5.40541178 0,12.0733361 C0,18.0994871 4.38822656,23.094264 10.125,24 L10.125,15.5632848 L7.078125,15.5632848 L7.078125,12.0733361 L10.125,12.0733361 L10.125,9.41342923 C10.125,6.38754937 11.9165156,4.71614691 14.6575781,4.71614691 C15.9704766,4.71614691 17.34375,4.95195425 17.34375,4.95195425 L17.34375,7.92312681 L15.8305781,7.92312681 C14.3398828,7.92312681 13.875,8.85378766 13.875,9.8085716 L13.875,12.0733361 L17.203125,12.0733361 L16.6710938,15.5632848 L13.875,15.5632848 L13.875,24 C19.6117734,23.094264 24,18.0994871 24,12.0733361"></path>
</g>
</g>
</g>
</svg> </symbol>
<symbol id="icon-pinterest--follow-footer">
<svg viewBox="0 0 23 23" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M11.7556 0C5.55897 0 0.535156 5.02382 0.535156 11.2205C0.535156 15.9765 3.49034 20.0399 7.66454 21.6744C7.56296 20.7879 7.47984 19.4211 7.70148 18.4514C7.90465 17.5741 9.01285 12.8735 9.01285 12.8735C9.01285 12.8735 8.68039 12.1994 8.68039 11.2112C8.68039 9.65053 9.58541 8.48693 10.7121 8.48693C11.6725 8.48693 12.1343 9.20725 12.1343 10.0661C12.1343 11.0265 11.5248 12.4672 11.2015 13.8063C10.9337 14.9237 11.7649 15.838 12.8638 15.838C14.8586 15.838 16.3916 13.7324 16.3916 10.7033C16.3916 8.01594 14.4615 6.14125 11.7002 6.14125C8.50492 6.14125 6.63023 8.5331 6.63023 11.0081C6.63023 11.9685 6.99963 13.0028 7.46137 13.5662C7.55372 13.677 7.56296 13.7786 7.53525 13.8894C7.45214 14.2403 7.25821 15.0068 7.22127 15.1638C7.17509 15.367 7.05504 15.4131 6.84263 15.3116C5.43892 14.6559 4.5616 12.615 4.5616 10.9619C4.5616 7.4249 7.12892 4.1742 11.9773 4.1742C15.8652 4.1742 18.8943 6.94469 18.8943 10.6571C18.8943 14.5266 16.4562 17.6388 13.0762 17.6388C11.9403 17.6388 10.8691 17.0477 10.5089 16.3459C10.5089 16.3459 9.94558 18.4884 9.80705 19.0148C9.55771 19.9937 8.87432 21.2127 8.41258 21.9607C9.46536 22.284 10.5736 22.4594 11.7372 22.4594C17.9338 22.4594 22.9576 17.4356 22.9576 11.2389C22.9761 5.02382 17.9523 0 11.7556 0Z"/>
</g>
</svg>
</symbol>
<symbol id="icon-instagram--follow-footer">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.994 15.589">
<path d="M1.809,3.832C1.833,3.107,3.715,2.106,4,1.988c1.3-.54,2.536-.307,3.894-.358A13.478,13.478,0,0,1,11,1.744a8.387,8.387,0,0,1,1.5.272,2.726,2.726,0,0,1,1.393,2.475c.153,1.517.1,3.067.213,4.588a7.339,7.339,0,0,1-.21,3.383c-.284.546-1.078.9-1.591,1.186a5.642,5.642,0,0,1-2.406.53,26.232,26.232,0,0,1-5.2.046A3.269,3.269,0,0,1,2.054,12.57,7.115,7.115,0,0,1,1.52,9.9a17.212,17.212,0,0,1,0-2.646c.045-1.116-.21-2.541.361-3.562A4.563,4.563,0,0,0,.467,3.684C-.162,3.915.048,5.512.05,6.121a28.5,28.5,0,0,0,.493,6.468c.924,3.785,6.128,2.885,8.979,2.885,1.321,0,3.524.077,4.688-.734,1.539-1.072,1.59-2.566,1.649-4.151.03-.8.092-1.947.134-2.75.047-.892-.075-1.784-.085-2.676a5.637,5.637,0,0,0-.982-3.552A5.241,5.241,0,0,0,12.24.259,18.215,18.215,0,0,0,7.7.029,26.779,26.779,0,0,0,3.91.106,4.211,4.211,0,0,0,.71,1.741a3.113,3.113,0,0,0-.61,1.8A14.3,14.3,0,0,0,.01,5.218" transform="translate(-0.01 0.022)"/><path d="M11.21,4.63a1.078,1.078,0,0,1,.814-1.949c.59.05.815.738.823,1.2.01.592-1.135,1.273-1.637.743" transform="translate(-0.01 0.022)"/><path d="M4.331,6.177c-.015-.012-.006-.026-.037-.023a1.031,1.031,0,0,1,.3-.558,4.943,4.943,0,0,1,.931-.864A3.567,3.567,0,0,1,7.7,4.01a6.4,6.4,0,0,1,1.745.326,4.008,4.008,0,0,1,1.424,1,4.4,4.4,0,0,1,.52.621,1.967,1.967,0,0,1,.228.8,5.68,5.68,0,0,1-.08,2.105A3.422,3.422,0,0,1,10.1,10.87a2.921,2.921,0,0,1-.945.661,4.255,4.255,0,0,1-1.637.242,3.471,3.471,0,0,1-3.051-1.6A4.256,4.256,0,0,1,3.953,7.9c.472-.012.945-.064,1.419-.04a2.973,2.973,0,0,0,.664,1.6,2.216,2.216,0,0,0,1.338.693A2.423,2.423,0,0,0,9.992,9.131,2.587,2.587,0,0,0,10.043,7.7,2.989,2.989,0,0,0,9.27,6.153a2.479,2.479,0,0,0-1.765-.638,2.078,2.078,0,0,0-1.491.768,2.928,2.928,0,0,0-.643,1.936,6.424,6.424,0,0,0-.95-.037,3.381,3.381,0,0,1-.508.057A4.574,4.574,0,0,1,4,6.837a5.01,5.01,0,0,1,.224-.822c.087-.192.371-.362.389-.56" transform="translate(-0.01 0.022)"/>
</svg> </symbol>
<symbol id="icon-youTube--follow-footer">
<svg viewBox="0 0 27 20" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M26.4374 3.8408C26.2851 3.27159 25.9851 2.7521 25.5672 2.33431C25.1494 1.91652 24.6285 1.61509 24.0566 1.46018C21.9512 0.897705 13.5359 0.897705 13.5359 0.897705C13.5359 0.897705 5.1205 0.897705 3.01513 1.46018C2.44322 1.61509 1.92228 1.91652 1.50447 2.33431C1.08665 2.7521 0.7866 3.27159 0.634353 3.8408C0.0712891 5.9417 0.0712891 10.3229 0.0712891 10.3229C0.0712891 10.3229 0.0712891 14.7041 0.634353 16.805C0.7866 17.3742 1.08665 17.8937 1.50447 18.3115C1.92228 18.7293 2.44322 19.0307 3.01513 19.1856C5.1205 19.7481 13.5359 19.7481 13.5359 19.7481C13.5359 19.7481 21.9512 19.7481 24.0566 19.1856C24.6285 19.0307 25.1494 18.7293 25.5672 18.3115C25.9851 17.8937 26.2851 17.3742 26.4374 16.805C27.0004 14.7041 27.0004 10.3229 27.0004 10.3229C27.0004 10.3229 27.0004 5.9417 26.4374 3.8408ZM10.7817 14.3012V6.34456L17.82 10.3229L10.7817 14.3012Z" />
</g>
</svg>
</symbol>
<symbol id="icon-twitter--follow-footer">
<svg viewBox="0 0 23 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<g transform="translate(-763.000000, -272.000000)">
<g transform="translate(659.000000, 271.000000)">
<g transform="translate(104.000000, 1.000000)">
<g>
<path d="M23,2.72210643 C22.1505078,3.06083635 21.2479224,3.29310829 20.2922438,3.39956626 C21.2691597,2.8672764 22.0124654,2.02529062 22.3628809,1.01877888 C21.4496768,1.51235675 20.4409049,1.87044266 19.3684211,2.06400261 C18.5083102,1.23169482 17.2871653,0.709082957 15.9279778,0.709082957 C13.3264081,0.709082957 11.2132964,2.63500446 11.2132964,5.00611384 C11.2132964,5.34484375 11.255771,5.67389567 11.3407202,5.98359159 C7.41181902,5.80938763 3.9289012,4.09638208 1.60341644,1.49300075 C1.19990766,2.13174859 0.966297322,2.8672764 0.966297322,3.65119419 C0.966297322,5.14160581 1.79455217,6.45781347 3.0687904,7.23205327 C2.29362881,7.21269727 1.57156048,7.01913732 0.934441367,6.69008541 L0.934441367,6.74815339 C0.923822715,8.83860085 2.54847645,10.5806404 4.71468144,10.9774383 C4.32179132,11.0742183 3.89704524,11.1322863 3.47229917,11.1322863 C3.16435826,11.1322863 2.87765466,11.1032523 2.58033241,11.0548623 C3.18559557,12.7678678 4.92705448,14.0066515 6.98707295,14.0453635 C5.37303786,15.1970452 3.33425669,15.884183 1.1255771,15.884183 C0.743305633,15.884183 0.371652816,15.864827 0,15.826115 C2.09187442,17.0455427 4.56602031,17.7617145 7.23130194,17.7617145 C15.9173592,17.7617145 20.6638966,11.2097102 20.6638966,5.51904771 C20.6638966,5.33516576 20.6638966,5.15128381 20.6532779,4.96740185 C21.566482,4.34801001 22.3734995,3.59312621 23,2.72210643 Z"></path>
</g>
</g>
</g>
</g>
</g>
</svg>
</symbol>
<symbol id="spruce-icon-what-to-buy">
<svg viewBox="0 0 52.5 52.5">
<path d="M23.7,18.6c0.6-1.3,1.1-2.4,1-3.9c-0.1-0.8-0.6-1.5-1.6-0.3c-3.7,4.1-5.2,10-8.1,14.7c-2.1,0.1-4.1,0.1-6.3,0.1
c-0.1,0-0.3,0-0.5,0.1c-1.9,0.3-1,2.6-0.5,3.7c1.3,3.1,2.6,6.4,3.4,9.6c0.3,1.3,0.9,2.6,1.1,3.9c0.1,0.5,0.1,1,0.1,1.6
c0.1,0.8,0.5,1.8,0.3,2.4l26.3-0.1c1.4,0,2.4-4.6,2.7-5.5c0.8-2.6,1.6-5.1,2.3-7.8c0.5-2.1,1.8-5.4,1.3-7.6
c-1.1-0.3-2.7-0.3-4.1-0.3c-1,0-1.9,0-2.9,0c-0.9-2.4-2.8-5.1-3.9-7.2c-1.3-2.1-4.1-7.7-5.1-7.6c-1.8,0.1-1.3,2.1-0.6,3.6
c0.8,1.8,1.9,3.6,2.9,5.2c0.5,0.9,2.1,3.9,3.3,5.8c-0.9,0-1.6-0.1-2.6-0.1c-4.9-0.3-9.4-0.3-14-0.1c0.6-1.1,1.4-2.3,2.1-3.3
C21.7,23.2,22.7,20.8,23.7,18.6z M12.1,32.2c2.1-0.1,4.4-0.3,6.4-0.3c0.3,1.6,0.1,3.6,0.1,5.4c0,0.1,0,0.1,0,0.3c-1.6,0-3.3,0-5,0
c-0.3-1.3-0.8-2.6-1.1-3.9C12.4,33.2,12.2,32.7,12.1,32.2z M25.5,37.7c-1.3,0-2.7,0-3.9,0c0-1.6,0.1-3.9-0.1-5.7c1.4,0,2.7,0,4.1,0
C25.4,33.8,25.4,35.8,25.5,37.7z M15.6,43.7c-0.3-1-0.6-2.1-1-3.3c0.9,0,1.8-0.1,2.4-0.1s1.1,0,1.8-0.1c0,0.9-0.1,1.9-0.1,2.8
c0,1.1,0,2.3,0,3.4c-0.8,0-1.6-0.1-2.1-0.3C16.1,45.8,15.8,44.3,15.6,43.7z M21.2,46.6c0.1-2.3,0.1-4.1,0.1-6.4c1,0,2.1-0.1,3.1-0.1
c0.3,0,0.8,0,1.1,0c0,1,0.1,2.1,0,3.2c0,1.1-0.1,2.3,0,3.4c-0.3,0-0.5,0-0.6,0C23.7,46.7,22.4,46.6,21.2,46.6z M28.4,46.8
c0.3-2.3,0.3-4.6,0.1-6.8c1.4,0,2.8-0.1,4.1-0.1c0,1.1,0,2.3,0,3.4c0,0.9-0.3,2.3-0.3,3.4C31,46.8,29.7,46.8,28.4,46.8z M36.6,46.8
c-0.3,0.1-0.9,0-1.3,0c0.3-1.8,0-3.4-0.1-5.4c0-0.5,0-1,0-1.4c1.3,0.1,2.6,0.1,3.9,0.3c-0.3,1.1-0.8,2.3-1,3.4
C37.6,44.8,37.9,46.3,36.6,46.8z M41.6,32.8c0,1.5-1,3.4-1.5,4.7c-0.5,0-1,0.1-1.4,0c-1.1,0-2.3,0-3.4,0c0-0.5,0-1,0-1.4
c0-1.1,0-2.9,0.3-4.2c1.1,0,2.3-0.1,3.6-0.1C40.5,31.9,41.6,31.4,41.6,32.8z M32.8,32c0,1.9,0,3.7,0,5.7c-0.3,0-0.5,0-0.8,0
c-1.1,0-2.4,0-3.6,0c0-0.1,0-0.3,0-0.5c-0.1-1.6,0.3-3.6,0.5-5.2c0.9,0,1.8,0,2.7,0C32,32,32.5,32,32.8,32z"/>
</svg>
</symbol>
<symbol id="spruce-icon-cooking-school">
<svg viewBox="0 0 52.5 52.5">
<g>
<path d="M44.3,18.6c-2.9-2.1-8.3-2.6-8.3-2.6c0.1,0-3.8-0.3-5.7-0.1c-2.3,0.1-4.7-0.3-7,0c-3.8,0.1-7-0.1-11.6,0.8
c-1.8,0.3-7,1.6-7.2,4.4c-0.1,2.1,3.9,2.6,5.1,3.9c2.4,2.9,2.1,7.5,2.4,11.1c0.3,3.7,0.9,8,3.4,10.5c1.9,1.9,3.8,2.1,6.2,2.1
c3.3-0.1,6.7,0.1,9.8-0.5c1-0.3,2.1-0.3,2.8-1.1c1.5-1.8,1.8-4.2,1.9-6.5c0.3-2.9,0.8-5.6,1.1-8.6c0.3-1.9,0.5-5,2.1-5.9
c3.1,3.8-0.3,10.8,2.3,13.5c1.1,1.3,3.6,1.4,4.6,0.3c1.5-1.6,1.3-4.4,1.3-6.7C48.1,27.9,48.8,21.9,44.3,18.6z M46,36
c-0.5,2.1-1.6,2.7-2.3,0.3c-0.6-2.6-0.1-5.5-0.5-8c-0.3-2.1-0.9-4.6-2.9-5.2c-1.8-0.5-2.9,0.5-3.7,2.3c-2.3,5.2-0.6,12.6-3.2,17.8
c-2.1,4-9.8,3.8-13.1,2.9c-6.5-1.8-5.4-8.8-5.9-15.2c-0.1-2.7-0.9-5.5-2.4-7.5c-0.9-1.1-5.2-2.4-3.9-3.3c2.4-1.9,8-1.5,10.5-1.5
c2.9,0,6.8-0.1,9.5-0.3l0,0c0.6,0,1.1,0,1.8,0c1.8,0,3.7,0.1,5.5,0.3c3.2,0.3,7.4,1,9.6,3.9C47,25.6,46.8,32.2,46,36z"/>
<path d="M32,21.8c-3.1,0.6-6,0.6-9.1,0.3c-2.7-0.3-7.5,0.5-9.7-1.4L12.5,21c-1.5,0.8,1.5,1.9,2.1,2.1
c3.6,1.4,7.4,1.4,11.3,1.3c1.5-0.1,12.7-0.3,11.8-3.3C37.2,19.8,33.1,21.7,32,21.8z"/>
<path d="M26.6,29.2c-1.3,0-3.2-0.5-4.2-0.3L21.9,29c-0.5,0-0.1,1-0.1,1.5c1.4,0.1,2.7,0.5,4.1,0.5c1,0,2.8,0.3,3.7-0.3
c0.8-0.5,0.5-1.1,0.3-1.9C28.7,29,27.6,29.1,26.6,29.2z"/>
<path d="M26.6,34.4c-1.3,0-3.2-0.5-4.2-0.3l-0.5,0.3c-0.5,0-0.1,1-0.1,1.5c1.4,0.1,2.7,0.5,4.1,0.5
c1,0,2.8,0.3,3.7-0.3c0.8-0.5,0.5-1.1,0.3-1.9C28.7,34.2,27.6,34.3,26.6,34.4z"/>
<path d="M26.4,39.7c-1.3,0-3.2-0.5-4.2-0.3l-0.5,0.2c-0.5,0-0.1,1-0.1,1.5c1.4,0.1,2.7,0.5,4.1,0.5
c1,0,2.8,0.3,3.7-0.3c0.8-0.5,0.5-1.1,0.3-1.9C28.6,39.5,27.4,39.6,26.4,39.7z"/>
</g>
</svg> </symbol>
<symbol id="spruce-icon-drinks-cocktails">
<svg viewBox="0 0 52.5 52.5">
<path d="M32.1,7.9c-2.4-0.2-4.9-0.3-7.3-0.2c-2.8,0-4.6,0.2-7.4,0.5c-2.7,0.3-3.9,0.7-6.9,1.2l0,0l0,0l0,0
C10,9.8,9,10.1,8.8,10.7c-0.2,0.7,0,1.2,0.3,1.7l0,0l0.2,0.1l0.2,0.2c1.2,1.5,2.4,2.4,3.4,3.1c1.8,1.5,3.2,3.5,4.9,5
c2,1.8,2.1,2.5,3.9,4.4c0.8,1,1.8,2.2,3.2,2.8c-0.2,1-0.2,2-0.2,2.9c0,1.2-0.2,2.4-0.2,3.7s-0.2,2.8-0.2,4.1c0,0.5,0,1.2,0,1.7
c-1.2,0.2-2.5,0.4-3.4,0.5C18.7,41.3,16.5,42,16,44c-1.2,5.4,11.3,5.7,15.2,4.5c3.1-1,3.9-3.7,2-5.7c-1.4-1.4-4.2-2.1-6.4-2.1
c-0.2,0-0.2-0.2-0.3-0.2c0-1,0.2-2,0.2-2.5c0-2.2,0.2-4.5,0.2-6.7c0-1.2-0.2-2.2,0.3-3.2c3.2-1.4,7.3-6.7,9.1-8.6
c2.1-2.2,4.1-4.6,5.7-7.1c0.8-0.5,1.2-1.4,0.3-2.2c-1.4-1.4-5-1.5-6.7-1.7c-0.7-0.2-1.4-0.2-2-0.2c0.8-1.8,2-4.5,1.8-5.6
C34.8,2.9,33.3,5.5,32.1,7.9z M20.2,10c4.4-0.2,6.9-0.3,10.6,0c-0.3,0.4-0.4,0.8-0.5,1.2c-1.2-0.3-2.7,0.2-3.5,1
c-0.3,0.3-0.5,0.7-0.7,1.2c-1.2,0-2.5,0-3.7-0.2C19,13,15.8,13,12.4,12.1c-0.4-0.2-0.8-0.3-1.2-0.5C12,11.3,13,11,13.7,11
C16,10.7,18.1,10.1,20.2,10z M29.9,46.7c-2.9,0.8-7.1,0.7-9.8-0.8c-1.5-1-2.8-1.8-1.5-3.1c1.2-1.2,3.5-1.7,5.6-1.8
c0,1.2-0.3,2.1-1,2.9c1,0.8,3.1,0.7,4.2,0c-0.7-0.4-0.8-1.7-1-2.9c1.7,0,3.1,0.3,4.5,1.2C33.3,44,33.3,45.9,29.9,46.7z M26.9,40.5
c-0.2,0-0.2,0-0.3,0l0,0C26.7,40.5,26.7,40.5,26.9,40.5z M34.8,17.5c-1.7,2-2.9,2.7-4.7,4.7c-1,1.2-2,2.9-4.7,3.1
c-1.8,0.2-2.8-2.1-4.2-3.2c-1.2-1.2-1.5-2-2.8-3.1c-1.7-1.4-2.9-3.2-4.5-4.9c0.5,0.2,1.2,0.2,1.5,0.2c3.7,0.5,7.1,0.8,10.6,1l0,0
c0,0.4,0.2,0.7,0.7,1.2l0,0c-0.8,0.2-1.7,0.5-2.2,1c-0.5,0.5-1.2,2.7-0.7,3.5c0,0.4,0.2,0.7,0.7,1.2l0,0c-0.3,0.7-0.4,1.4-0.5,2
c0.4-0.2,0.8-1,1.2-1.7c2.8,1,6.4-3.2,3.7-5.4c1.2-0.3,2.1-1,2.7-2c2-0.3,4.1-0.7,6.1-1.2C36.8,15.2,35.7,16.9,34.8,17.5z M37.5,12
c-1.2,0.4-3.2,1-4.4,1c-0.4,0-0.7,0-1.2,0c0-0.4-0.3-1-0.7-1.4c0.3-0.5,0.5-1.2,1-1.7c0.2,0,0.3,0,0.3,0
C36.3,10.6,43.4,10.1,37.5,12z"/>
</svg> </symbol>
<symbol id="spruce-icon-recipes-by-course">
<svg viewBox="0 0 52.5 52.5">
<g>
<path d="M10.7,29.5C9.4,30,8.5,31,7.2,31.6c0.1,0.1,0.3,0.1,0.4,0.1l0.3-0.3c-0.1,0.1-0.4,0.3-0.6,0.6
c1.4,2.7,3,5.6,4.8,8.3c4.1,6.5,11.8,10.6,19.5,8c4.1-1.2,6.5-4.3,8.8-7.7c1.2-2,2.6-3.9,3.8-6l0,0c0.4-0.9,1.8-2.5,1.2-3.5
c-0.6-0.9-2.4-1.4-3.2-1.7c-3.6-1.1-7.5-1.7-11.1-2c-5.1-0.3-10.4-0.3-15.5,0.6C13.7,28.3,12.2,28.8,10.7,29.5z M38.3,39.6
c-3.5,4.7-11.1,8.6-16.8,6c-2.4-1.1-4.2-3.2-6.1-5c-1.7-1.7-2.6-3.6-3.6-5.7c5.3,1.5,11.1,1.1,16.5,1.2c3.3,0.1,6.8,0,10.1-0.7
c0.4-0.1,1.5-0.3,2.5-0.4C40.2,36.4,39.4,38.1,38.3,39.6z M32.6,30.6c2.2,0.3,4.3,0.7,6.4,1.4c0.3,0.1,0.6,0.3,0.7,0.3
c-0.9,0.1-1.7,0.4-2.4,0.6c-0.9-0.3-2-0.7-2.9-0.9c-2.9-0.6-5.9,0.3-8.8,0.6c-2.4,0.1-4.5-0.6-7.1-0.4c-1.1,0.1-2.2,0.4-3.3,0.7
c-0.9-0.1-1.7-0.1-2.4-0.4h-0.1c0.9-0.4,1.7-0.7,2.7-0.9C21.2,29.9,26.7,29.9,32.6,30.6z"/>
<path d="M18.2,8.4c-1.1,2.1-1.4,4.7,0.6,6s0,2.2-0.3,4.3c-0.3,2,0.9,3.8,2,4.7c0.3,0.3,0.9,0.9,1.4,0.6
c0.3-0.3,0.1-0.7,0-0.9c-0.9-0.4-1.7-1.7-1.7-2.9c0-1.7,1.4-2.4,1.4-4.2c-0.1-2.1-2.4-2.6-2.4-4.8c0-1.7,1.4-2.9,2.1-4.2
C19.7,5.9,19,7,18.2,8.4z"/>
<path d="M28.6,5.3c-0.6-0.9-1.7-1.7-2.1-2.7c-0.3-0.6,0-1.7-0.3-2.2c-0.7-1.1-1.2,0.6-1.4,1.1
c-0.3,2.4,2.4,3.8,2.2,5.9c0,1.4-1.2,1.8-1.8,2.9c-0.6,1.1-0.1,2.5,0.7,3.5c0.7,0.9,1.5,1.5,1.2,2.7c-0.1,1.4-1.5,2-2,3.2
c-0.4,1.1,0.1,3.9,1.8,3.8v0.3c0.6,0.9,1.2,0,1.1-0.7c-0.1-0.7-1.1-1.4-1.5-2.1c-1.1-2.4,2.1-3,1.8-5.3c-0.1-2.1-2.9-2.5-1.2-4.8
C28.8,9.1,29.8,7.4,28.6,5.3z"/>
<path d="M32.4,20.9c0,0.6,0,1.7,0.9,1.4c0.7-0.3,0.6-1.7,0.6-2.1c0.1-1.5,0.7-2.1,1.7-3.2c0.9-0.9,0.7-1.8,0-2.9
c-0.7-0.9-1.1-1.5-0.9-2.7c0.3-0.9,1.1-1.5,0.9-2.4c-0.6-0.4-0.9,0.1-1.4,0.4l0.3-0.1c-1.7,1.4-2.2,3.5-1.1,5.3
c0.9,1.1,0.9,1.8,0,2.9C32.6,18.5,32.4,19.4,32.4,20.9z"/>
</g>
</svg>
</symbol>
<symbol id="spruce-icon-recipes-by-ingredient">
<svg viewBox="0 0 52.5 52.5">
<g>
<path d="M20.9,44.7c1.9,0.1,3.9,0.5,5.6,1.1c2.6,1,5.1,2,7.8,1.1c-3.6-2.1-1.7-8.7-0.5-11.6c-1.9-1.1-4-2.8-6.2-2.5
c-1.2-0.3-2.8-0.3-4.5-0.1c0.5,1,1.7,2.3,1.1,3.5c-0.6,1.1-4,1.6-5.1,1.6c-2.8,0.1-4.6-1.6-7.4-1.4c1.2,1.5,2,2.8,2.3,4.8
c0.3,2.5-1.1,3.6-1.6,5.7C15.4,46.3,17.7,44.6,20.9,44.7z"/>
<path d="M40.8,43.7c2-1.7,1.7-3.2-0.3-4.8c-1.7-1.5-3.2-2.3-5.4-2.9l0.3,0.1c-2.6,0.3-3.2,10-0.1,10.5
C36.8,46.9,39.9,44.6,40.8,43.7z M37.3,39.4c0.6,0.6,0.6,1.6,0,2.1c-0.8,0.6-1.6,0-2.3-0.1l0.8,0.1C33.9,41.2,35.6,37.8,37.3,39.4z
"/>
<path d="M6.4,27.2c0.8,1.4,2.5,1.4,3.9,1c-1.1,0.3-3.4,1.4-3.5,2.8c-0.1,1.4,1,1.6,2.3,1.4c-1.1,1.9-2.3,3.9-2.3,6.1
l0.8,0.1c2.9,0.6,1.9-5.6,4.8-6.5c1.6-0.5,4.8,0,6-1.6c0.9-1.2,0.1-2.3-1-2.5c1.7,0.1,4.2,0.5,5.2-1c0.9-1.4-0.3-2.3-1.5-2.8
c2.9,0.6,6.8-1.5,2.3-3.1c2.8,0,9.2-2,3.5-3.6c1.5-0.1,6.2-0.9,5.5-3.2c-0.6-2.1-3.1-1.7-4.9-0.9c1.2-1.2,2.1-3.2,1.1-4.6
c-2-2.8-4.9-0.6-6.1,1.6c1-1.6-2.3-1.7-3.5-1.7c-2.9,0.1-3.7,3.1-2.3,5.4c-1.9-0.8-4.3-1.2-5.5,1c-0.8,1.2-0.1,2.9,1.2,3.5
c-2-0.3-4.3-0.3-4.6,2C7.7,22.3,9,23,10.3,23C8,23.6,5.3,25,6.4,27.2z"/>
<path d="M32,21.1c-1.5,2.9,1.5,5.8,3.6,7.4s2.5,4.2,4.8,5.6c2.3,1.4,3.6,0.9,4.9-0.3c-3.1,1.5-6.8-1.9-3.1-5.1
c2.3-2.1,5.4-3.5,4.5-7.4c-0.6-2.9-3.4-3.1-5.8-3.1c-0.4-2,1.8-2.9,1-4.9c-0.9,0.3-1.4,1.2-1.7,2c0-0.9,0-1.6-0.3-2.5
c-0.6,0.6-0.9,1.4-1,2.3c-0.1-0.6-0.3-1.6-0.3-2.3c-0.5,0.8-0.9,1.5-1,2.3c-0.5-0.6-1.1-0.9-1.7-1.2c0.1,1.4,1,2.6,1.6,3.9v0.5
C35.4,18.1,32.8,19.2,32,21.1z"/>
</g>
</svg> </symbol>
<symbol id="spruce-icon-recipes-by-occasion">
<svg viewBox="0 0 52.5 52.5">
<path d="M7.1,30.2c0.5,2.2,2.2,3.6,4,4.8c-0.9,2.6-0.3,5.7,1.9,7.6c3.4,3,6.1,1.5,7,2.2c2.6,2.5,5.1,4.5,9.3,3.2
c1.9-0.5,3.8-1.9,4.1-3.9c3.5-0.3,7.3-0.7,9-4.4c0.9-1.7,0.4-3.4-0.7-4.8c1.3-1.3,2.9-1.9,3.5-3.6c0.5-1.5,0.5-3.5-0.1-5
c-0.5-1.5-1.3-2-2.3-3.1c-0.9-1.2-0.5-1.5-0.5-3.2c0-2.8-1.6-5.4-4.2-6.5c-1.9-0.7-3.5-0.4-5.4-0.5c-0.6-2.8-4.5-3.9-7-3.8
c-2.9,0.1-4.4,1.9-6.1,3.6c-4.4-0.3-12.6,5.2-8.7,10C8.4,25.2,6.2,26.4,7.1,30.2z M26.7,25.1c0.9-1.3,2.2-2.9,4-2.6
c1.3,0.1,2.8,1.3,3.2,2.5c1.9,4.8-5.1,8.3-7.3,11.2c-3.2-2.8-8.7-5.1-7.5-10.5c0.3-1,0.9-2,1.6-2.6c0.4-0.3,1-0.4,1.6-0.5
C25.3,22.4,25.8,24,26.7,25.1z"/>
</svg>
</symbol>
<symbol id="spruce-icon-recipes-by-region">
<svg viewBox="0 0 52.5 52.5">
<g>
<path d="M13.3,28.1c0.3,3.9,1.2,6.9,4.3,9.7c5.9,5.1,15.1,5.1,21.4,0.5c4.6-3.4,5.1-11.5,3.4-16.4c-2-6-8-9.4-14.2-9.4
c-4.9,0-11.1,2.6-13.1,7.8c-0.5,0.8-0.9,1.6-0.9,2.2C13.5,24.2,13.1,26.5,13.3,28.1z M27.8,39c-0.3-0.3-0.5-0.6-0.5-0.9
c-0.1-1.1,0.9-0.8,1.6-1.5c1.5-1.4,0.5-3.2-0.6-4.4c1.2-1.2,2.3,0.8,3.4,1.2c0.9,0.3,1.8,0.1,2.7,0.6c0.9,0.6,1.6,1.8,2.5,2.1
c-1.8,1.5-5.1,2.3-7.1,2.7C28.9,39,28.2,39,27.8,39z M38.4,20.6c2.6,3.9,2.6,9.1,0.1,13.2c-1.5-0.3-2.5-2.1-3.7-2.6
c-0.9-0.3-1.6,0.1-2.5,0.1c-1.2-0.1-2-0.9-3.2-1.5c-1.4-0.5-3.5-0.3-4,1.4c-0.5,1.7,1.4,1.6,1.5,2.7c0.3,2-3.4,1.6-2.1,4.3
c0.1,0.1,0.1,0.3,0.3,0.3c-1.5-0.3-2.8-1.1-4.2-2.2c-3.4-2.7-4.8-7.1-4.2-11.2c0.1-1.1,0.5-2.1,0.9-3.1c1.7-2.7,4.2-4.9,7.1-5.9
l0,0c-0.3,0.9,0,2.7-0.9,3.3c-0.6,0.5-2.9,0-2.6,1.5c0.3,1.1,2.3,0.1,2,1.5c-0.3,0.9-1.8,0.9-1.4,2.2c0.5,1.4,2,0.8,2.9,0.6
c0.8-0.1,0.8-0.5,1.4-0.1c0.6,0.3,0.8,1.2,1.4,1.7c0.8,0.5,2.3,0.8,3.2,0.8c2.7-0.3,1.4-2.7,2.5-4c1.4-1.7,1.7-2.5,1.6-4.8
c0-0.5-0.1-0.9-0.3-1.5C35.9,17.9,37.5,19,38.4,20.6z M29.4,15.6c0.8,0.1,1.5,0.3,2.2,0.5c0.1,0.9,0.5,2.5,0,3.2
c-0.3,0.6-0.9,0.6-1.5,0.9c-0.9,0.8-0.9,1.1-0.9,2.2c-0.1,0.6,0,1.7-1.2,1.2c-0.3-0.1-0.3-0.9-0.6-1.2c-0.6-1.1-0.6-0.8-1.8-0.8
c-0.5-2,0.1-1.4,1.1-3.1c0.5-0.9,0.3-2.1,0.6-3.1C27.8,15.4,28.7,15.4,29.4,15.6z"/>
<path d="M13.6,12.5c-0.9,1.4-0.9,1.4-1.5,2.2C11,16.4,9.9,18.1,9.5,20c-1.8,6.5-2,12.9,1.8,18.9
c2.7,4,10.6,8.9,15.7,8.1c0,0.8,0,1.4,0,2.1c-1.4-0.3-3.8,0.1-5.1,0.1c-0.9,2.7,1.6,2.8,3.8,3.1s4.4,0.3,6.6,0
c2.1-0.3,2-0.8,1.8-2.7c-1.6-0.1-3.3-0.3-4.9-0.3c-0.1-0.8,0.1-1.5,0.1-2.2c4-0.1,10.9-1.8,13.7-5.1c-0.5-0.9-1.2-2-2.1-2.5
c-2.5,2-5.7,3.5-8.8,4.3c-6.8,1.6-15.9-1.4-19.2-7.7c-1.7-3.2-2.6-7.4-2.1-10.9c0.6-4.3,2.7-7.1,4.9-10.5
C15,14.2,13.8,12.9,13.6,12.5z"/>
</g>
</svg>
</symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="6 3.9 317.3 67.3"><path fill="#f44b34" d="M38.3 44.3l7.5-7.5v-4.6l-7.5 7.6v4.5zm3-21.7h-3v15l7.5-7.6v-1.8c0-2.3-.5-3.9-1.4-4.8a4.18 4.18 0 00-3.1-.8zm-7.9 29.1h12.4V39l-9.1 9.3-3.3 3.4z"/><path d="M40 3.9a33.65 33.65 0 1033.3 34v-.3A33.5 33.5 0 0040 3.9zm13.8 21.4v25.1L45.5 59H26.7l3.7-3.8V28.4l5.5-5.8h-8.2l2.9-6.7H44a9.79 9.79 0 017.1 2.6 10.05 10.05 0 012.7 6.8z" fill="#f44b34"/><path d="M116.9 22.2c-4.5-4-10.5-6-17.8-6H87l.1 43.6v.3h13.2c7 0 12.7-2 17-6s6.5-9.3 6.5-16a20.21 20.21 0 00-6.9-15.9zm-3.2 28.6c-3.6 3.2-8.3 4.8-14.2 4.8h-7.8V20.9h7.8c5.9 0 10.6 1.6 14.2 4.8s5.2 7.3 5.2 12.5-1.7 9.5-5.2 12.6zM145.3 26a15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.38 17.38 0 004.7 12.3 15.52 15.52 0 0011.8 5.1h.1a15.52 15.52 0 0011.8-5.1 17.55 17.55 0 004.7-12.3 17 17 0 00-4.8-12.3 15.31 15.31 0 00-11.7-5.1zm8.2 26.5a10.77 10.77 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13 13 0 01-3.4-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.85 10.85 0 018.4 3.6 13.11 13.11 0 013.3 9.1 13 13 0 01-3.4 9.2zm28.7 2.3a5.2 5.2 0 01-3.8 1.3c-2.9 0-4.1-1.4-4.1-4.7V31.1h9.5v-4.6h-9.5v-7.1h-4.8v7.1h-4.6v4.7h4.6v20.5c0 2.9.8 5.2 2.3 6.7a8.94 8.94 0 006.6 2.3 9.11 9.11 0 006.7-2.4l.9-.8-2.7-3.8zm33-23.7a15.39 15.39 0 00-3.4-2.8 15 15 0 00-8.5-2.4 15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.38 17.38 0 004.7 12.3 15.52 15.52 0 0011.8 5.1 15 15 0 008.5-2.4 14.84 14.84 0 003.3-2.8V60h4.8V12.8l-4.7.4zm-3.3 21.4a11 11 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13.54 13.54 0 01-3.5-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.71 10.71 0 018.4 3.6 13.11 13.11 0 013.3 9.1 13.36 13.36 0 01-3.3 9.2zM254 31.1a17.5 17.5 0 00-3.3-2.8 15 15 0 00-8.5-2.4 15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.79 17.79 0 004.7 12.4 15.52 15.52 0 0011.8 5.1 15 15 0 008.5-2.4 13.43 13.43 0 003.4-2.9v4.8h4.8V26.6H254zm-3.5 21.2a10.77 10.77 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13 13 0 01-3.4-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.85 10.85 0 018.4 3.6 13.28 13.28 0 013.3 9.1 13 13 0 01-3.4 9.2zM282 41.7l-5.7-1.8a11.51 11.51 0 01-4.3-2.1 3.42 3.42 0 01-1.4-2.9v-.1a3.53 3.53 0 011.6-3 8.1 8.1 0 015-1.4c3.4 0 5.8 1 7.4 3.1l.8 1.1L289 32l.2-.2-.7-1c-2.2-3.2-6-4.9-11.2-4.9a13.38 13.38 0 00-8.2 2.4 7.88 7.88 0 00-3.2 6.6 7.49 7.49 0 002.4 5.8 13.29 13.29 0 005.3 3l5.6 1.7a10.77 10.77 0 014.2 2.3 4.07 4.07 0 011.5 3.2 4.28 4.28 0 01-1.8 3.6 8.81 8.81 0 01-5.5 1.5 14.87 14.87 0 01-5.5-1 7 7 0 01-3.3-2.6l-.8-1.3-3.8 3.2-.1.1.8 1q4.05 5.4 12.6 5.4a13.69 13.69 0 008.6-2.6 9.09 9.09 0 003.4-7.3 8.37 8.37 0 00-2.3-6 12.27 12.27 0 00-5.2-3.2zm37.4-12v-.1h-.1a13.47 13.47 0 00-9.9-3.7 12.87 12.87 0 00-9 3.3V13.1h-4.8v47.1h4.8l.2-20.1a10.27 10.27 0 012.3-7.1 10 10 0 0113.2 0c1.6 1.7 2.4 4 2.4 7.1v20.1h4.8V39.5a15 15 0 00-3.9-9.8z"/></svg> </symbol>
</defs>
</svg>
<header id="header_1-0" class="comp header--open-searchbar-no-title header js-menu-target js-search-target" role="banner" data-tracking-container="true">
<div class="header__inner l-container js-menu-target">
<button id="menu-button_1-0" class="comp btn--bare header__menu-btn js-menu-trigger menu-button button btn">
<svg class="btn__icon btn__hamburger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-hamburger"></use>
</svg>
button
</button>
<button id="close-button_1-0" class="comp btn--bare header__close-btn js-close-nav close-button button btn">
<svg class="btn__icon btn__close">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
</svg>
button
</button>
<a id="logo_1-0" class="comp logo liquor" rel="home" href="https://www.liquor.com/">
<svg class="logo__text logo--light" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.11 54.33">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#liquor-logo"></use>
</svg>
<svg class="logo__text logo--dark" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.11 54.33">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#liquor-logo-dark"></use>
</svg>
<span class="logo__text is-vishidden">Liquor.com</span>
</a>
<form id="header__search_1-0" class="comp header__search general-search" role="search" method="get" action="/search" data-tracking-container="true">
<button type="button"
class="general-search__button js-open-search"
aria-label="Open search form">
Search
<svg class="icon icon-search general-search__icon btn__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<button type="submit"
class="general-search__button js-submit-search is-hidden"
aria-label="Submit search form">
Search
<svg class="icon icon-search general-search__icon btn__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<input class="general-search__input js-search-input"
type="search"
name="q"
value=""
placeholder="Search..."
autocomplete="on"
required />
<button type="button"
class="general-search__button general-search__button--close js-close-search btn btn--bare"
aria-label="Close search form">
Close search
<svg class="icon icon-x general-search__icon btn__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
</svg>
</button>
</form>
<div class="header__nav-container js-menu-target js-search-target">
<nav id="fullscreen-nav_1-0" class="comp l-container fullscreen-nav" role="navigation" data-tracking-container="true">
<div class="fullscreen-nav__search-container">
</div>
<ul class="fullscreen-nav__list">
<li class="fullscreen-nav__list-item">
<span class="fullscreen-nav__list-item-title">
<a
href="https://www.liquor.com/cocktail-and-other-recipes-4779343"
class="fullscreen-nav__list-item-link"
> <svg class="icon-menu__icon icon-menu__icon--cocktail-other-recipes">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#spruce-icon-cocktail-other-recipes"></use>
</svg>
<span class="icon-menu__text icon-menu__text--cocktail-other-recipes">
Recipes
</span>
</a> </span>
<ul class="fullscreen-nav__sub-list">
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/cocktail-by-spirit-4779438"
class="fullscreen-nav__sub-list-item-link"
>By Spirit</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/cocktail-type-4779426"
class="fullscreen-nav__sub-list-item-link"
>Cocktail Type</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/cocktail-preparation-style-4779415"
class="fullscreen-nav__sub-list-item-link"
>Preparation Style</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/cocktails-by-occasion-4779403"
class="fullscreen-nav__sub-list-item-link"
>Occasion</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/cocktail-flavors-4779387"
class="fullscreen-nav__sub-list-item-link"
>Flavor Profile</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/other-recipes-4779379"
class="fullscreen-nav__sub-list-item-link"
>Other Recipes</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/cocktail-and-other-recipes-4779343"
class="fullscreen-nav__sub-list-item-link"
>See all</a>
<svg class="fullscreen-nav__sub-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow--double"></use>
</svg>
</li>
</ul>
</li>
<li class="fullscreen-nav__list-item">
<span class="fullscreen-nav__list-item-title">
<a
href="https://www.liquor.com/spirits-and-liqueurs-4779376"
class="fullscreen-nav__list-item-link"
> <svg class="icon-menu__icon icon-menu__icon--spirits-liqueurs">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#spruce-icon-spirits-liqueurs"></use>
</svg>
<span class="icon-menu__text icon-menu__text--spirits-liqueurs">
Spirits
</span>
</a> </span>
<ul class="fullscreen-nav__sub-list">
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/bourbon-4779371"
class="fullscreen-nav__sub-list-item-link"
>Bourbon</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/brandy-4779364"
class="fullscreen-nav__sub-list-item-link"
>Brandy</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/gin-4779369"
class="fullscreen-nav__sub-list-item-link"
>Gin</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/liqueur-4779362"
class="fullscreen-nav__sub-list-item-link"
>Liqueur</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/rum-4779372"
class="fullscreen-nav__sub-list-item-link"
>Rum</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/rye-whiskey-4779366"
class="fullscreen-nav__sub-list-item-link"
>Rye Whiskey</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/scotch-4779368"
class="fullscreen-nav__sub-list-item-link"
>Scotch</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/whiskey-4779365"
class="fullscreen-nav__sub-list-item-link"
>Other Whiskey</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/tequila-and-mezcal-4779374"
class="fullscreen-nav__sub-list-item-link"
>Tequila & Mezcal</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/vermouth-4779363"
class="fullscreen-nav__sub-list-item-link"
>Vermouth</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/vodka-4779373"
class="fullscreen-nav__sub-list-item-link"
>Vodka</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/more-spirits-4779361"
class="fullscreen-nav__sub-list-item-link"
>More Spirits</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/spirits-and-liqueurs-4779376"
class="fullscreen-nav__sub-list-item-link"
>See all</a>
<svg class="fullscreen-nav__sub-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow--double"></use>
</svg>
</li>
</ul>
</li>
<li class="fullscreen-nav__list-item">
<span class="fullscreen-nav__list-item-title">
<a
href="https://www.liquor.com/beer-and-wine-4779360"
class="fullscreen-nav__list-item-link"
> <svg class="icon-menu__icon icon-menu__icon--beer-wine">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#spruce-icon-beer-wine"></use>
</svg>
<span class="icon-menu__text icon-menu__text--beer-wine">
Beer & Wine
</span>
</a> </span>
<ul class="fullscreen-nav__sub-list">
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/beer-4779359"
class="fullscreen-nav__sub-list-item-link"
>Beer</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/wine-4779358"
class="fullscreen-nav__sub-list-item-link"
>Wine</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/beer-and-wine-4779360"
class="fullscreen-nav__sub-list-item-link"
>See all</a>
<svg class="fullscreen-nav__sub-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow--double"></use>
</svg>
</li>
</ul>
</li>
<li class="fullscreen-nav__list-item">
<span class="fullscreen-nav__list-item-title">
<a
href="https://www.liquor.com/bar-and-cocktail-basics-4779357"
class="fullscreen-nav__list-item-link"
> <svg class="icon-menu__icon icon-menu__icon--the-basics">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#spruce-icon-the-basics"></use>
</svg>
<span class="icon-menu__text icon-menu__text--the-basics">
The Basics
</span>
</a> </span>
<ul class="fullscreen-nav__sub-list">
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/bottles-4779356"
class="fullscreen-nav__sub-list-item-link"
>Bottles</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/bar-tools-4779355"
class="fullscreen-nav__sub-list-item-link"
>Bar Tools</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/cocktail-tips-and-tricks-4779354"
class="fullscreen-nav__sub-list-item-link"
>Tips & Tricks</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/cocktail-history-and-trends-4779353"
class="fullscreen-nav__sub-list-item-link"
>History & Trends</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/drinking-out-4779352"
class="fullscreen-nav__sub-list-item-link"
>Drinking Out</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/bar-and-cocktail-basics-4779357"
class="fullscreen-nav__sub-list-item-link"
>See all</a>
<svg class="fullscreen-nav__sub-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow--double"></use>
</svg>
</li>
</ul>
</li>
<li class="fullscreen-nav__list-item">
<span class="fullscreen-nav__list-item-title">
<a
href="https://www.liquor.com/behind-the-bar-4779351"
class="fullscreen-nav__list-item-link"
> <svg class="icon-menu__icon icon-menu__icon--behind-the-bar">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#spruce-icon-behind-the-bar"></use>
</svg>
<span class="icon-menu__text icon-menu__text--behind-the-bar">
Behind the Bar
</span>
</a> </span>
<ul class="fullscreen-nav__sub-list">
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/bar-talk-4779350"
class="fullscreen-nav__sub-list-item-link"
>Bar Talk</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/business-of-the-bar-4779349"
class="fullscreen-nav__sub-list-item-link"
>The Business of the Bar</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/stick-people-4779348"
class="fullscreen-nav__sub-list-item-link"
>Stick People</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/snap-shot-4779347"
class="fullscreen-nav__sub-list-item-link"
>Snap Shot</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/how-they-got-it-right-4779346"
class="fullscreen-nav__sub-list-item-link"
>How They Got It Right</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/my-take-4779345"
class="fullscreen-nav__sub-list-item-link"
>My Take</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/to-your-health-4779344"
class="fullscreen-nav__sub-list-item-link"
>To Your Health</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/behind-the-bar-4779351"
class="fullscreen-nav__sub-list-item-link"
>See all</a>
<svg class="fullscreen-nav__sub-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow--double"></use>
</svg>
</li>
</ul>
</li>
<li class="fullscreen-nav__list-item">
<span class="fullscreen-nav__list-item-title">
<a
href="https://www.liquor.com/news-5070031"
class="fullscreen-nav__list-item-link"
> <svg class="icon-menu__icon icon-menu__icon--news">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#spruce-icon-news"></use>
</svg>
<span class="icon-menu__text icon-menu__text--news">
News
</span>
</a> </span>
<ul class="fullscreen-nav__sub-list">
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/industry-news-5070040"
class="fullscreen-nav__sub-list-item-link"
>Industry News</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/trends-5070039"
class="fullscreen-nav__sub-list-item-link"
>Trends</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/deals-and-products-5070038"
class="fullscreen-nav__sub-list-item-link"
>Deals</a>
</li>
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/news-5070031"
class="fullscreen-nav__sub-list-item-link"
>See all</a>
<svg class="fullscreen-nav__sub-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow--double"></use>
</svg>
</li>
</ul>
</li>
<li class="fullscreen-nav__list-item">
<span class="fullscreen-nav__list-item-title">
<a
href="https://shop.liquor.com/"
class="fullscreen-nav__list-item-link"
> <svg class="icon-menu__icon icon-menu__icon--default">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#spruce-icon-default"></use>
</svg>
<span class="icon-menu__text icon-menu__text--default">
Shop
</span>
</a> </span>
<ul class="fullscreen-nav__sub-list">
<li class="fullscreen-nav__sub-list-item">
<a
href="https://shop.liquor.com/"
class="fullscreen-nav__sub-list-item-link"
>See all</a>
<svg class="fullscreen-nav__sub-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow--double"></use>
</svg>
</li>
</ul>
</li>
<li class="fullscreen-nav__list-item">
<span class="fullscreen-nav__list-item-title">
<a
href="https://www.liquor.com/about-us-4782181"
class="fullscreen-nav__list-item-link"
> <svg class="icon-menu__icon icon-menu__icon--default">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#spruce-icon-default"></use>
</svg>
<span class="icon-menu__text icon-menu__text--default">
About Us
</span>
</a> </span>
<ul class="fullscreen-nav__sub-list">
<li class="fullscreen-nav__sub-list-item">
<a
href="https://www.liquor.com/about-us-4782181"
class="fullscreen-nav__sub-list-item-link"
>See all</a>
<svg class="fullscreen-nav__sub-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow--double"></use>
</svg>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label leaderboard--header mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank" aria-hidden="true"></iframe>
<article id="article--structured_1-0" class="comp article--structured article" data-tracking-container="true">
<div class="l-container article__container">
<header class="loc article-header article__header">
<div id="article-header-tag-nav_1-0" class="comp article-header-tag-nav breadcrumbs">
<a
href="https://www.liquor.com/behind-the-bar-4779351"
class="breadcrumbs__item breadcrumbs__item--1"
>Behind the Bar</a>
<svg class="icon icon-breadcrumb-arrow breadcrumbs__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-breadcrumb-arrow"></use>
</svg>
<a
href="https://www.liquor.com/business-of-the-bar-4779349"
class="breadcrumbs__item breadcrumbs__item--2"
>The Business of the Bar</a>
</div>
<div id="heading_1-0" class="comp heading">
<h1 class="heading__title">Why to Stock Zero-ABV Beer and Wine Proxies at Your Bar</h1>
<h2 class="heading__subtitle">A new wave of non-alcoholic wines and brews is stamping out the stigma of N/A drinking.</h2>
</div>
<div id="article-meta_1-0" class="comp article-meta mntl-block" data-tracking-container="true">
<div id="lifestyle-food-bylines_1-0" class="comp lifestyle-food-bylines mntl-bylines">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<div data-tooltip="Kate Dingwall is a freelance writer whose work focuses on food, drinks and travel. She is based in Toronto." data-inline-tooltip="true">
<a
href="https://www.liquor.com/kate-dingwall-4782244"
class="mntl-attribution__item-name"
>Kate Dingwall</a>
<div id="mntl-author-tooltip_1-0" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:104.6%;">
<img
data-srcset="https://www.liquor.com/thmb/op2oJaqhLcWhTpDHawwcYwxN6Ek=/150x0/filters:no_upscale():max_bytes(150000):strip_icc()/KateDingwall-966ef87dec3f4a10b9b1010c1887b66a.jpg 150w, https://www.liquor.com/thmb/G9FU6i8jTvFZFy-bAPb2rbMVKKE=/187x0/filters:no_upscale():max_bytes(150000):strip_icc()/KateDingwall-966ef87dec3f4a10b9b1010c1887b66a.jpg 187w, https://www.liquor.com/thmb/shKEDYCjYtq1OdiK7tV-jE1XgBU=/224x0/filters:no_upscale():max_bytes(150000):strip_icc()/KateDingwall-966ef87dec3f4a10b9b1010c1887b66a.jpg 224w, https://www.liquor.com/thmb/9aCyYPyIz5VSVSlm6z2yAhpieyo=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/KateDingwall-966ef87dec3f4a10b9b1010c1887b66a.jpg 300w"
data-src="https://www.liquor.com/thmb/fIpr_sLYPKBSXBXIYigEvUlN7Os=/200x200/filters:no_upscale():max_bytes(150000):strip_icc()/KateDingwall-966ef87dec3f4a10b9b1010c1887b66a.jpg"
alt="Kate Dingwall"
class="lazyload mntl-author-tooltip__image"
width="200"
height="200"
/>
<noscript>
<img src="https://www.liquor.com/thmb/fIpr_sLYPKBSXBXIYigEvUlN7Os=/200x200/filters:no_upscale():max_bytes(150000):strip_icc()/KateDingwall-966ef87dec3f4a10b9b1010c1887b66a.jpg"
srcset="https://www.liquor.com/thmb/op2oJaqhLcWhTpDHawwcYwxN6Ek=/150x0/filters:no_upscale():max_bytes(150000):strip_icc()/KateDingwall-966ef87dec3f4a10b9b1010c1887b66a.jpg 150w, https://www.liquor.com/thmb/G9FU6i8jTvFZFy-bAPb2rbMVKKE=/187x0/filters:no_upscale():max_bytes(150000):strip_icc()/KateDingwall-966ef87dec3f4a10b9b1010c1887b66a.jpg 187w, https://www.liquor.com/thmb/shKEDYCjYtq1OdiK7tV-jE1XgBU=/224x0/filters:no_upscale():max_bytes(150000):strip_icc()/KateDingwall-966ef87dec3f4a10b9b1010c1887b66a.jpg 224w, https://www.liquor.com/thmb/9aCyYPyIz5VSVSlm6z2yAhpieyo=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/KateDingwall-966ef87dec3f4a10b9b1010c1887b66a.jpg 300w"
alt="Kate Dingwall"
width="200"
height="200"
class="img--noscript mntl-author-tooltip__image" />
</noscript>
</div> </div>
<div id="mntl-author-tooltip__name_1-0" class="comp mntl-author-tooltip__name mntl-attribution__item">
<a
href="https://www.liquor.com/kate-dingwall-4782244"
class="mntl-attribution__item-name"
>Kate Dingwall</a>
</div>
<nav id="mntl-author-tooltip__social-nav_1-0" class="comp mntl-author-tooltip__social-nav lifestyle-food-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--twitter">
<a
href="https://twitter.com/katedingzy"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__link--twitter"
> <svg class="icon icon-twitter social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__accessible-label">Twitter</span>
</a> </li>
</ul>
</nav>
<div class="mntl-author-tooltip__bio">
Kate Dingwall is a freelance writer whose work focuses on food, drinks and travel. She is based in Toronto.
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<span class="mntl-author-tooltip__learn-more-text">Learn about Liquor.com's</span>
<a
href="/about-us-4782181#editorial-guidelines"
class="mntl-author-tooltip__learn-more-link"
>Editorial Process</a>
</div>
</div>
</div>
</div>
<div class="mntl-attribution__item-date mntl-attribution__item-date--publish">Published 10/14/21</div>
</div>
</div>
</div>
<div id="social-share-sticky-container_1-0" class="comp social-share-sticky-container mntl-block">
<div id="social-share-print_1-0" class="comp social-share-print mntl-block">
<div id="social-share-print__container_1-0" class="comp social-share-print__container mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-email-subject="Liquor.com: Make Your Bar Guests Happy with a Greater Range of Zero-ABV Options. This Is How." data-description="A rapidly increasing number of bar and restaurant guests want a range of nonalcoholic options. This is how to make sure you have something for every guest." data-title="Make Your Bar Guests Happy with a Greater Range of Zero-ABV Options. This Is How." data-tracking-container="true">
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liquor.com%2Fnonalcoholic-beers-wines-in-bars-5205707%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Make+Your+Bar+Guests+Happy+with+a+Greater+Range+of+Zero-ABV+Options.+This+Is+How.&media=https%3A%2F%2Fwww.liquor.com%2Fthmb%2Fh1kCdxsaaaAKk7xGzQWGdkwlFRM%3D%2F750x0%2Fnonalcoholic-drink_pin_1200x1800-72e89aaff3824929893bd66cc4d0bf85.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
title="Share on Pinterest">
<svg class="icon icon-pinterest--social-share ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest--social-share"></use>
</svg>
Pin
</span>
</li>
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/dialog/share?app_id=171726131686&display=popup&href=https%3A%2F%2Fwww.liquor.com%2Fnonalcoholic-beers-wines-in-bars-5205707%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.liquor.com%2FfacebookShareRedirect.htm"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
title="Share on Facebook">
<svg class="icon icon-facebook--social-share ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook--social-share"></use>
</svg>
Share
</span>
</li>
<li class="share-item share-item-email">
<span data-href="https://www.liquor.com/nonalcoholic-beers-wines-in-bars-5205707?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-email"
title="Email this article">
<svg class="icon icon-envelope ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-envelope"></use>
</svg>
Email
</span>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="loc article-content article__body right-rail">
<div id="primary-media_1-0" class="comp article-header__media primary-media figure-wrapper--article mntl-block">
<figure id="figure_2-0" class="comp figure figure--primary-image" style="max-width:720px;">
<div class="figure__media js-figure-media figure__media--square "> <div class="img-placeholder" style="padding-bottom:100.0%;"> <img src="https://www.liquor.com/thmb/cLjBYGC5twnfuctkthpO3vL_kN4=/960x0/filters:no_upscale():max_bytes(150000):strip_icc()/nonalcoholic-drink_main_720x720-3ddb79c9e10840fa854880c23f0d59c1.jpg" style="--blurry: url('data:image/gif;charset=utf-8;base64,R0lGODlhCAAIAPUAAPypHf+wKdWtcNWxdeG+fOPFkebMmerOnuzMm+vTp+rRqO3Vqe/Xse/Zsu/ZtPDZr/HYr/HZs/HbtvLct/HauvDcufPduOT2ivbgue3hyenm1/DhwvXhwPXiwvfkw/blx/fmyPjlxfnmxvnmyPnoyvvoyvrpzfvqzv7pyvTt2vXt2vrs0vvv1/zs0vzw1v/x1v/x1/jw3f/z2/7y3P7z3//03v724fj06Pv36/z26P/+8vypHfypHfypHfypHfypHSwAAAAACAAIAEUISwAtjIBRo8SHCBMghHhRw0SHCg0MXCBQQMCAAwxWaMChI0eMFA8YUCCBAkECBQ4WqLiRYQOAABJAnJBRo4UIDhhYzLBhg4YLEh4CAgA7')" onload="(function(e){e.classList.add('loaded')})(this)" alt="wine illustration" class=" primary-image mntl-primary-image figure__image js-figure-image mntl-primary-image--blurry" width="720" height="720" /> <noscript> <img src="https://www.liquor.com/thmb/cLjBYGC5twnfuctkthpO3vL_kN4=/960x0/filters:no_upscale():max_bytes(150000):strip_icc()/nonalcoholic-drink_main_720x720-3ddb79c9e10840fa854880c23f0d59c1.jpg" alt="wine illustration" width="720" height="720" class="primary-img--noscript primary-image mntl-primary-image figure__image js-figure-image" /> </noscript> </div> </div> <figcaption class="figure__caption"> <span class="figure__caption-owner"><span id="mntl-text-block_8-0" class="comp mntl-text-block"> Image:</span> <p>Liquor.com / Laura Sant</p></span> </figcaption></figure>
</div>
<div id="mntl-chop_1-0--chop-content" class="loc chop-content is-chopped" style="--chop-height: 99999999px">
<div id="mntl-sc-page_1-0" class="comp structured-content text-passage mntl-sc-page mntl-block" data-sc-sticky-offset="125" data-sc-ad-label-height="11" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="50em" data-sc-load-immediate="5" data-sc-content-positions="[1, 1, 1, 1250, 1, 1, 1, 1]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block mntl-sc-block-html">
As the no-alcohol movement continues to solidify its place in the cocktail world, carrying alternative-ABV options (think <a href="https://www.seedlipdrinks.com/en-us/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Seedlip</a> and <a href="https://drinkproteau.com/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="nofollow">Proteau</a>) has become essential for every bar that wants to serve <em>all</em> of its customers. But while alcohol-free cocktail options are becoming standard on bar menus, it’s taking zero-proof wines and beers a bit longer to establish their place behind the bar. A number of bartenders and somms, however, believe it’s time to give them a spot.
</p>
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block mntl-sc-block-html">
“Having a selection of spirit-free options is the same as offering accommodations for allergies and dietary restrictions,” says Heather McDougall, a sommelier at <a href="https://www.instagram.com/grandcrudeli/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Grand Cru Deli</a> in Toronto. “We’re creating experiences where everyone is included. It’s the least we can do.”
</p>
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-4" class="comp mntl-sc-block mntl-sc-block-html">
Miguel de Leon, a sommelier at <a href="https://www.pinchchinese.com/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Pinch Chinese</a> in New York City who earned the Michelin Guide NY sommelier award in 2021, agrees. “With these products, no one is left out. For the restaurant, it's an immediate revenue boost that we can feel good about,” he says.
</p>
<div id="mntl-sc-block_1-0-5" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-6" class="comp mntl-sc-block mntl-sc-block-html">
They and other industry pros are making a case for stocking zero-ABV proxies on every bar’s shelves. 
</p>
<div id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="a-shift-toward-sobriety"></span> <h2 id="mntl-sc-block_1-0-8" class="comp mntl-sc-block lifestyle-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> A Shift Toward Sobriety </span> </h2>
<p id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-html">
A decade ago, non-drinkers were relegated to saccharine sodas, juices, or at the worst of it, water. But the booze-free landscape has changed significantly over the last few years, and especially very recently.
</p>
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-11" class="comp mntl-sc-block mntl-sc-block-html">
“The pandemic has been an important discovery phase for my guests for alcohol-free beers,” says New York City bartender Mimi Burnham. “I&#39;ve found that folks will happily pay $10 to $15 for complex, alcohol-free drinks.”
</p>
<div id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-html">
“Over lockdown, we saw people turning to alcohol,” says Kyle Shelgren, the bar manager at <a href="https://www.rogersliquidoasis.com/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Roger's Liquid Oasis</a> in Denver. “As we return to normal, people are starting to realize how much they are drinking and the effects of it. They’re looking for N/A options to enjoy while still being able to go out and socialize.”
</p>
<div id="mntl-sc-block_1-0-14" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-html">
This increased interest has also spurred a wave of new and exciting brands. “Not long ago, O'Douls and St. Pauli Girl were the only non-alcoholic options, and those aren’t great” says cocktail expert Erin Petrey. “With the advent of breweries like <a href="https://athleticbrewing.ca/?utm_medium=google&amp;utm_source=cpc&amp;utm_campaign=%7Bcampaign%7D&amp;utm_term=ca&amp;gclid=CjwKCAjwhaaKBhBcEiwA8acsHPFVPmbYf0N6jhofeyRajm00HFGs3Z6AvLzhfuhWgG2ErbFAUDhSXhoCIKIQAvD_BwE" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Athletic</a>, Rightside, and so many others focusing on delivering the flavor, texture, and feel of regular beer but sans-alc, the entire landscape has been revolutionized. You can now get not just a lager, but IPAs, wheat beers, and more all in N/A expressions.” On the wine side, brands like Acid League, Gruvi, Flying Embers, and Ghia are making above-par below-proof options.&nbsp;
</p>
<div id="mntl-sc-block_1-0-16" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-17" class="comp mntl-sc-block mntl-sc-block-html">
“I think the expectation has changed as well. Grenadine and soda aren’t going to cut it anymore,” says Andy Printy, the bar manager at <a href="https://www.junipereats.com/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Juniper</a> in Saint Louis, Missouri. “Stocking N/A options is a great opportunity for businesses that want to take advantage of an aggressively growing market.”
</p>
<div id="mntl-sc-block_1-0-18" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="why-stock-non-alc"></span> <h2 id="mntl-sc-block_1-0-19" class="comp mntl-sc-block lifestyle-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Why Stock Non-Alc? </span> </h2>
<p id="mntl-sc-block_1-0-20" class="comp mntl-sc-block mntl-sc-block-html">
<strong>“</strong>Offering non-alcoholic products is an amazing way to start a conversation and perhaps expose someone to an option they didn&#39;t know existed,” says McDougall. “For the last several years, all of my beverage programs have included spirit-free options, and I have no intention of not doing so moving forward.” She was “an early stockist of Seedlip” and also leans into Partake beers and Acid League’s wine proxies. 
</p>
<div id="mntl-sc-block_1-0-21" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-22" class="comp mntl-sc-block mntl-sc-block-html">
By offering these, “We broaden the scope of not just what&#39;s on the table, but who can come to it,” says De Leon. “It’s people interested in training their palates for wine, people in sobriety, pregnant people—everyone is welcome to partake in something. That can feel very special.”
</p>
<div id="mntl-sc-block_1-0-23" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-24" class="comp mntl-sc-block mntl-sc-block-html">
“The only hurdle I have come across is finding a consistent stock of great ones,&#39;&#39; says McDougall. As De Leon notes, “Shelf space is an issue. That&#39;s the only downside.”
</p>
<div id="mntl-sc-block_1-0-25" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="keep-it-fresh"></span> <h2 id="mntl-sc-block_1-0-26" class="comp mntl-sc-block lifestyle-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Keep it Fresh </span> </h2>
<p id="mntl-sc-block_1-0-27" class="comp mntl-sc-block mntl-sc-block-html">
Just like regular-alcohol options, there are learning curves to N/A options. “I find that once opened, they evolve in a way very similar to wine,” says McDougall, referencing Acid League’s wine substitutions. “Their structure softens, and after several days open they start to lose their vibrancy. That said, I usually have a bottle open in my wine fridge at all times and it has yet to last long enough to be undrinkable.”  
</p>
<div id="mntl-sc-block_1-0-28" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-29" class="comp mntl-sc-block mntl-sc-block-html">
“In theory, N/A wine can keep for about a week.” says de Leon. <em>“</em>But we&#39;ve never had the problem to know, since we go through it quickly enough at the restaurant. Most people who are keeping N/A tend to drink a glass at a time and explore options, but it&#39;s not outside the realm of possibility to see folks do bottles of N/A beverages with their meal.”
</p>
<div id="mntl-sc-block_1-0-30" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="on-the-menu"></span> <h2 id="mntl-sc-block_1-0-31" class="comp mntl-sc-block lifestyle-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> On the Menu </span> </h2>
<p id="mntl-sc-block_1-0-32" class="comp mntl-sc-block mntl-sc-block-html">
But where does a non-alcoholic drink sit on the menu? “One of our pages on the wine list is a non-alcoholic section that drills down on specifics,” says De Leon. “For someone who is not partaking, we always make sure they&#39;re not left out of the mix by also not making them feel like the party is the other direction.”
</p>
<div id="mntl-sc-block_1-0-33" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-34" class="comp mntl-sc-block mntl-sc-block-html">
“We serve all of our N/A beverages in wine glasses as a specific marker that these are just as complex and just as worth it,” he says. 
</p>
<div id="mntl-sc-block_1-0-35" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-36" class="comp mntl-sc-block mntl-sc-block-html">
Printy ensures that all non-alcoholic options are served the same as their counterparts, down to the glass and pour. “Just because there is no ABV doesn’t mean serving sizes need to be altered,” he says. “Price and value have always needed to walk hand-in-hand; it’s no different for your N/A programs.”
</p>
<div id="mntl-sc-block_1-0-37" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-38" class="comp mntl-sc-block mntl-sc-block-html">
De Leon will go as far as including N/A beverages in menu pairings. “It’s a lot of fun opening up guests’ eyes to a world that is not just juice and tea. For our staff, we treat the products just as we would wine, speaking about complexity, bringing it to our food tastings, and always offering it as an option to our guests.”
</p>
<div id="mntl-sc-block_1-0-39" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-40" class="comp mntl-sc-block mntl-sc-block-html">
Burnham also loves pairing non-alcoholic options with food. “I’ve found non-alcoholic beers also go well with food, which is a good way to upsell them in food-focused on-premise accounts,” she says. She names Suntory’s All-Free as her beer of choice. “It uses Tennensui spring water, which is typical in the production of Japanese whisky. Non-alcoholic beer is very versatile, and I know I can add citrus, syrups, craft sodas, and bitters to create unique drinks that guests will truly enjoy.”
</p>
<div id="mntl-sc-block_1-0-41" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="talking-the-talk"></span> <h2 id="mntl-sc-block_1-0-42" class="comp mntl-sc-block lifestyle-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Talking the Talk </span> </h2>
<p id="mntl-sc-block_1-0-43" class="comp mntl-sc-block mntl-sc-block-html">
One of the biggest hurdles surrounding non-alc is the stigma—the feeling of drinking a sub-par or party-free drink. 
</p>
<div id="mntl-sc-block_1-0-44" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-45" class="comp mntl-sc-block mntl-sc-block-html">
&#34;All beverage programs are part of the standard training path, and having the team be able to speak to the different options is essential,” says McDougall. <em>“</em>We taste all products together and discuss how to describe them and how to sell them. Incorporating this training as part of the expected product knowledge normalizes the category and removes some of the judgment around guests that don&#39;t drink alcohol.”
</p>
<div id="mntl-sc-block_1-0-46" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-47" class="comp mntl-sc-block mntl-sc-block-html">
“When someone comes in looking for a non-alcoholic option, we simply treat it as if someone was looking for any old beer or cocktail,” says Shelgren. “We simply ask what they&#39;re in the mood for and provide the options as we see fit. At staff training, we treat it like a normal menu launch, where everyone sits down and tastes through the options as we discuss how it&#39;s made and what the flavor profile is.” 
</p>
<div id="mntl-sc-block_1-0-48" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-49" class="comp mntl-sc-block mntl-sc-block-html">
There are additional benefits of N/A beverages for bar staff, too. “It’s important to stay hydrated behind the bar, so non-alcoholic beers are great for this,” says Burnham. “Especially if a beloved regular insists on buying me a drink. Enjoy a cold one with zero regrets!”
</p>
<div id="mntl-sc-block_1-0-50" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-51" class="comp mntl-sc-block mntl-sc-block-html">
 
</p>
<div id="mntl-sc-block_1-0-52" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-53" class="comp mntl-sc-block mntl-sc-block-html">
 
</p>
<div id="ads-config_1-0" class="comp js-scads-inline-content ads-config mntl-block">
<div id="ad-group-1_1-0" class="comp ad-group-1 mntl-block">
<div id="billboard1-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard-sticky billboard1-sticky-dynamic billboard-sticky--sc mntl-sc-sticky-billboard" data-height="1050" style="height: 1050px;">
<div id="mntl-sc-sticky-billboard-ad_3-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard1-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 600],[300, 1050],[1, 2],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="cb0d98a4a060436ba3831acd25c369eb" data-auction-floor-value="75"></div>
</div>
</div>
</div>
<div id="ad-group-2_2-0" class="comp ad-group-2 mntl-block">
<div id="billboard2-sticky-dynamic_3-0" class="comp scads-to-load right-rail__item billboard-sticky billboard2-sticky-dynamic billboard-sticky--sc mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_5-0" class="comp mntl-billboard wrapper mntl-sc-sticky-billboard-ad rail-video mntl-rail-video" data-scroll-defer-offset="650" style="width:300px" data-sizes="[[]]">
<div class="rail-video__featured-text">Featured Video</div>
<div id="mntl-rail-jwplayer_2-0" class="comp lazyload mntl-rail-jwplayer mntl-jwplayer mntl-block" data-bgset data-sizes="auto"></div>
<div class="rail-video__title"></div>
</div>
</div>
</div>
<div id="ad-group-3_1-0" class="comp ad-group-3 mntl-block">
<div id="mntl-native_1-0" class="comp mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_1-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="false" data-targeting="{}"></div>
</div>
</div>
</div>
<div id="ad-group-4_1-0" class="comp ad-group-4 mntl-block">
<div id="billboard3-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item billboard-sticky billboard3-sticky-dynamic billboard-sticky--sc mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_9-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard3-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="4" data-sizes="[[300, 250],[300, 252],[3, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="976d7b700b154d8bb42976385d4dab91" data-auction-floor-value="35"></div>
</div>
</div>
</div>
<div id="ad-group-5_1-0" class="comp ad-group-5 mntl-block">
<div id="billboard4-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item billboard-sticky billboard4-sticky-dynamic billboard-sticky--sc mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_11-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard4-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="5" data-sizes="[[300, 250],[300, 253],[4, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="1c4efea2887843a4bd529bba7f2b9c2b" data-auction-floor-value="45"></div>
</div>
</div>
</div>
<div id="ad-group-6_1-0" class="comp ad-group-6 mntl-block">
<div id="billboard5-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item billboard-sticky billboard5-sticky-dynamic billboard-sticky--sc mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_13-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard5-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250],[300, 254],[6, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="cb3a9d4716d54c0b9fa2ac5923e8e483" data-auction-floor-value="45"></div>
</div>
</div>
</div>
<div id="ad-group-7_1-0" class="comp ad-group-7 mntl-block">
<div id="billboard6-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard-sticky billboard6-sticky-dynamic billboard-sticky--sc mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_14-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard6-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard6" class="wrapper" data-type="billboard" data-pos="btf5" data-priority="8" data-sizes="[[300, 250],[300, 255],[7, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="154d5f7d021148ec9f68fdc4074f34b0" data-auction-floor-value="25"></div>
</div>
</div>
</div>
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="billboard7-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard-sticky billboard7-sticky-dynamic billboard-sticky--sc mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_15-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard7-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard7" class="wrapper" data-type="billboard" data-pos="btf6" data-priority="9" data-sizes="[[300, 250],[300, 256],[8, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="0d9c6cfefef24a50a702181220e05062" data-auction-floor-value="25"></div>
</div>
</div>
</div>
</div>
</div>
<div id="sources_1-0" class="comp sources mntl-block"></div>
</div>
<div id="mntl-chop_1-0" class="comp is-hidden mntl-chop" data-chop-height="99999999">
<span class="loc chop-trigger">
<button
class="chop-btn btn btn-chop "
type="button"
> <div class="btn-chop-top">
<span class="btn-title">Read More</span>
</div>
<span class="btn-text"></span>
</button>
</span>
</div>
<noscript><style>#mntl-chop_1-0--chop-content {max-height: initial;}#mntl-chop_1-0 {display: none;}</style></noscript>
</div>
</div>
<div class="loc post-footer article__post-footer">
<div id="post-footer-leaderboard_2-0" class="comp has-right-label js-lazy-ad post-footer-leaderboard leaderboard-post-content leaderboard--lazy mntl-lazy-flexible-ad mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic" data-offset="400">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="ac" data-priority="10" data-sizes="[[728, 90], [970, 250], [1200, 450], [1,11], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="a20fd9806e8640c793163dc47b964f31" data-auction-floor-value="60"></div>
</div>
<div id="article-post-footer_1-0" class="comp article-post-footer mntl-block">
<div id="article-post-footer__recirc_1-0" class="comp article-post-footer__recirc mntl-block">
<div id="tag-browser_1-0" class="comp tag-browser card-list-section mntl-block">
<div id="card-list-1_1-0" class="comp l-container l-page-padding card-list-1 card-list mntl-block" data-tracking-container="true">
<div id="card-list__item_1-0" class="comp card-list__item mntl-block">
<a id="card_2-0" class="comp card" href="https://www.liquor.com/best-non-alcoholic-spirits-5190976">
<div class="loc card__header">
<div id="card__media_2-0" class="comp card__media image">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.liquor.com/thmb/a_trqhnDdbTsZgQbNFQqhpcUoZA=/600x600/filters:max_bytes(150000):strip_icc()/GettyImages-960995930-79aa34b276e4425ba0a25a3a937ce000.jpg"
alt="drinks"
class="lazyload card__image"
width="600"
height="600"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.liquor.com/thmb/a_trqhnDdbTsZgQbNFQqhpcUoZA=/600x600/filters:max_bytes(150000):strip_icc()/GettyImages-960995930-79aa34b276e4425ba0a25a3a937ce000.jpg"
alt="drinks"
width="600"
height="600"
class="img--noscript card__image" />
</noscript>
</div></div>
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tax-tag="More Spirits" data-updated="07/06/21"></div>
<span class="card__title">
<span class="card__underline">
The 11 Best Nonalcoholic Spirits of 2021
</span>
</span>
</div>
</div>
</a>
</div>
<div id="card-list__item_1-0-1" class="comp card-list__item mntl-block">
<a id="card_2-0-1" class="comp card" href="https://www.liquor.com/best-online-bartending-schools-4845580">
<div class="loc card__header">
<div id="card__media_2-0-1" class="comp card__media image">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.liquor.com/thmb/Yh1jTu0xu3WEEqntyP1Iv8bA5Hc=/600x600/filters:max_bytes(150000):strip_icc()/BestOnlineBartendingSchools-ed79a9d96a7f4d4fb20eec0a084e57fc.jpg"
alt="Photo composite of a woman using a shaker."
class="lazyload card__image"
width="600"
height="600"
data-dim-ratio="1"
/>
<noscript>
<img src="https://www.liquor.com/thmb/Yh1jTu0xu3WEEqntyP1Iv8bA5Hc=/600x600/filters:max_bytes(150000):strip_icc()/BestOnlineBartendingSchools-ed79a9d96a7f4d4fb20eec0a084e57fc.jpg"
alt="Photo composite of a woman using a shaker."
width="600"
height="600"
class="img--noscript card__image" />
</noscript>
</div></div>
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tax-tag="Behind the Bar" data-updated="09/08/21"></div>
<span class="card__title">
<span class="card__underline">
Best Online Bartending Schools
</span>
</span>
</div>
</div>
</a>
</div>
<div id="card-list__item_1-0-2" class="comp card-list__item mntl-block">
<a id="card_2-0-2" class="comp card" href="https://www.liquor.com/best-beer-brewing-classes-4846195">
<div class="loc card__header">
<div id="card__media_2-0-2" class="comp card__media image">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.liquor.com/thmb/l6n7ztNmI0O7nphexTAhV4kzYr8=/600x600/filters:max_bytes(150000):strip_icc()/BestBeerBrewingClasses-834f3f91dee34b96ab902ced9e36d090.jpg"
alt="Photo composite of a man measuring beer."
class="lazyload card__image"
width="600"
height="600"
data-dim-ratio="1"
/>
<noscript>
<img src="https://www.liquor.com/thmb/l6n7ztNmI0O7nphexTAhV4kzYr8=/600x600/filters:max_bytes(150000):strip_icc()/BestBeerBrewingClasses-834f3f91dee34b96ab902ced9e36d090.jpg"
alt="Photo composite of a man measuring beer."
width="600"
height="600"
class="img--noscript card__image" />
</noscript>
</div></div>
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tax-tag="The Business of the Bar" data-updated="08/23/21"></div>
<span class="card__title">
<span class="card__underline">
Best Beer Brewing Classes
</span>
</span>
</div>
</div>
</a>
</div>
<div id="card-list__item_1-0-3" class="comp card-list__item mntl-block">
<a id="card_2-0-3" class="comp card" href="https://www.liquor.com/non-alcoholic-bar-books-5186467">
<div class="loc card__header">
<div id="card__media_2-0-3" class="comp card__media image">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.liquor.com/thmb/kbZiqmsV_YyMEKJqshym1wdpZBE=/600x600/filters:max_bytes(150000):strip_icc()/june-bar-books_main_720x720-5ced82174f264deb8763c7dcdfedd3ce.jpg"
alt="zero proof bar books"
class="lazyload card__image"
width="600"
height="600"
data-dim-ratio="1"
/>
<noscript>
<img src="https://www.liquor.com/thmb/kbZiqmsV_YyMEKJqshym1wdpZBE=/600x600/filters:max_bytes(150000):strip_icc()/june-bar-books_main_720x720-5ced82174f264deb8763c7dcdfedd3ce.jpg"
alt="zero proof bar books"
width="600"
height="600"
class="img--noscript card__image" />
</noscript>
</div></div>
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tax-tag="Tips & Tricks" data-updated="05/27/21"></div>
<span class="card__title">
<span class="card__underline">
3 Zero-Proof Bar Books Every Bartender Should Read
</span>
</span>
</div>
</div>
</a>
</div>
<div id="card-list__item_1-0-4" class="comp card-list__item mntl-block">
<a id="card_2-0-4" class="comp card" href="https://www.liquor.com/looking-for-hospitality-work-during-pandemic-5176329">
<div class="loc card__header">
<div id="card__media_2-0-4" class="comp card__media image">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.liquor.com/thmb/Sh-ozUo7IjWdZsZLlArHBaOKUJY=/600x600/filters:max_bytes(150000):strip_icc()/bartenders-pivoting_main_720x720-3044495fbc5947b187c568fcc591ea0a.jpg"
alt="Illustration"
class="lazyload card__image"
width="600"
height="600"
data-dim-ratio="1"
/>
<noscript>
<img src="https://www.liquor.com/thmb/Sh-ozUo7IjWdZsZLlArHBaOKUJY=/600x600/filters:max_bytes(150000):strip_icc()/bartenders-pivoting_main_720x720-3044495fbc5947b187c568fcc591ea0a.jpg"
alt="Illustration"
width="600"
height="600"
class="img--noscript card__image" />
</noscript>
</div></div>
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tax-tag="My Take" data-updated="04/12/21"></div>
<span class="card__title">
<span class="card__underline">
What It&#39;s Like to Look for Work in Hospitality Right Now
</span>
</span>
</div>
</div>
</a>
</div>
<div id="card-list__item_1-0-5" class="comp card-list__item mntl-block">
<a id="card_2-0-5" class="comp card" href="https://www.liquor.com/best-non-alcoholic-drinks-5112016">
<div class="loc card__header">
<div id="card__media_2-0-5" class="comp card__media image">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.liquor.com/thmb/L-O3AWaUvqN87riVqgvRK--NROI=/600x600/filters:max_bytes(150000):strip_icc()/GettyImages-504754220-d82f2b02657344d3b7b70be2218b9ca5.jpg"
alt="various drinks together"
class="lazyload card__image"
width="600"
height="600"
data-dim-ratio="1.321"
/>
<noscript>
<img src="https://www.liquor.com/thmb/L-O3AWaUvqN87riVqgvRK--NROI=/600x600/filters:max_bytes(150000):strip_icc()/GettyImages-504754220-d82f2b02657344d3b7b70be2218b9ca5.jpg"
alt="various drinks together"
width="600"
height="600"
class="img--noscript card__image" />
</noscript>
</div></div>
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tax-tag="Bottles" data-updated="04/02/21"></div>
<span class="card__title">
<span class="card__underline">
The 10 Best Nonalcoholic Drinks in 2021
</span>
</span>
</div>
</div>
</a>
</div>
<div id="card-list__item_1-0-6" class="comp card-list__item mntl-block">
<a id="card_2-0-6" class="comp card" href="https://www.liquor.com/reducing-ableism-in-bars-5121134">
<div class="loc card__header">
<div id="card__media_2-0-6" class="comp card__media image">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.liquor.com/thmb/C6lLiLn7tWqHuZDTli4UgLARejs=/600x600/filters:max_bytes(150000):strip_icc()/ableism_720x720-1f44250314974ef795f9c1f20339969e.jpg"
alt="Illustration"
class="lazyload card__image"
width="600"
height="600"
data-dim-ratio="1"
/>
<noscript>
<img src="https://www.liquor.com/thmb/C6lLiLn7tWqHuZDTli4UgLARejs=/600x600/filters:max_bytes(150000):strip_icc()/ableism_720x720-1f44250314974ef795f9c1f20339969e.jpg"
alt="Illustration"
width="600"
height="600"
class="img--noscript card__image" />
</noscript>
</div></div>
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tax-tag="The Business of the Bar" data-updated="04/08/21"></div>
<span class="card__title">
<span class="card__underline">
The Next Step in Inclusivity Is Combating Ableism in Bars and Restaurants
</span>
</span>
</div>
</div>
</a>
</div>
<div id="card-list__item_1-0-7" class="comp card-list__item mntl-block">
<a id="card_2-0-7" class="comp card" href="https://www.liquor.com/opening-bar-during-pandemic-5185127">
<div class="loc card__header">
<div id="card__media_2-0-7" class="comp card__media image">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.liquor.com/thmb/4L1ak73gfWd9ozLHChJKE9RMZ4c=/600x600/filters:max_bytes(150000):strip_icc()/opening-bar-during-pandemic_main_720x720-42934a04f43a41f3a6545cbe87a1a1be.jpg"
alt="Drink with hand in glove"
class="lazyload card__image"
width="600"
height="600"
data-dim-ratio="1"
/>
<noscript>
<img src="https://www.liquor.com/thmb/4L1ak73gfWd9ozLHChJKE9RMZ4c=/600x600/filters:max_bytes(150000):strip_icc()/opening-bar-during-pandemic_main_720x720-42934a04f43a41f3a6545cbe87a1a1be.jpg"
alt="Drink with hand in glove"
width="600"
height="600"
class="img--noscript card__image" />
</noscript>
</div></div>
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tax-tag="The Business of the Bar" data-updated="05/17/21"></div>
<span class="card__title">
<span class="card__underline">
What It&#39;s Like to Open a New Bar During the Pandemic
</span>
</span>
</div>
</div>
</a>
</div>
</div>
<div id="leaderboardfooter_2-0" class="comp has-right-label js-lazy-ad leaderboardfooter leaderboard--lazy mntl-lazy-flexible-ad mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="6" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="dcc8947d166346ee9032808f68958b36" data-auction-floor-value="45"></div>
</div>
<div id="card-list-2_1-0" class="comp l-container l-page-padding card-list-2 card-list mntl-block" data-tracking-container="true">
<div id="card-list__item_2-0" class="comp card-list__item mntl-block">
<a id="card_3-0" class="comp card" href="https://www.liquor.com/bryant-orozco-5186697">
<div class="loc card__header">
<div id="card__media_3-0" class="comp card__media image">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.liquor.com/thmb/zX_8XuVDs56JArTRKJOPbHzI3l4=/600x600/filters:max_bytes(150000):strip_icc()/Bryant-Orozco_main_720x720-ec8b84d753414d67bd3affd6c52af988.jpg"
alt="Bryant Orozco"
class="lazyload card__image"
width="600"
height="600"
data-dim-ratio="1"
/>
<noscript>
<img src="https://www.liquor.com/thmb/zX_8XuVDs56JArTRKJOPbHzI3l4=/600x600/filters:max_bytes(150000):strip_icc()/Bryant-Orozco_main_720x720-ec8b84d753414d67bd3affd6c52af988.jpg"
alt="Bryant Orozco"
width="600"
height="600"
class="img--noscript card__image" />
</noscript>
</div></div>
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tax-tag="Bar Talk" data-updated="05/28/21"></div>
<span class="card__title">
<span class="card__underline">
Bryant Orozco on Building an All-Mexican Spirits Program
</span>
</span>
</div>
</div>
</a>
</div>
<div id="card-list__item_2-0-1" class="comp card-list__item mntl-block">
<a id="card_3-0-1" class="comp card" href="https://www.liquor.com/articles/how-to-remove-a-drunk-person/">
<div class="loc card__header">
<div id="card__media_3-0-1" class="comp card__media image">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.liquor.com/thmb/KNfU6wMl5HP7tmJVOfqR_u9NrTM=/600x600/filters:max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__liquor__2018__11__19110122__5-Things-to-Think-About-When-Removing-an-Overserved-Guest-from-your-Bar-720x720-article-5dcf343f64a045a2ad2c88b3b21f91f3.jpg"
class="lazyload card__image"
width="600"
height="600"
data-dim-ratio="1"
/>
<noscript>
<img src="https://www.liquor.com/thmb/KNfU6wMl5HP7tmJVOfqR_u9NrTM=/600x600/filters:max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__liquor__2018__11__19110122__5-Things-to-Think-About-When-Removing-an-Overserved-Guest-from-your-Bar-720x720-article-5dcf343f64a045a2ad2c88b3b21f91f3.jpg"
alt=""
width="600"
height="600"
class="img--noscript card__image" />
</noscript>
</div></div>
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tax-tag="The Business of the Bar" data-updated="11/19/18"></div>
<span class="card__title">
<span class="card__underline">
5 Things to Think About When Removing an Overserved Guest from Your Bar
</span>
</span>
</div>
</div>
</a>
</div>
<div id="card-list__item_2-0-2" class="comp card-list__item mntl-block">
<a id="card_3-0-2" class="comp card" href="https://www.liquor.com/articles/how-to-create-delicious-mocktails/">
<div class="loc card__header">
<div id="card__media_3-0-2" class="comp card__media image">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.liquor.com/thmb/MEQnickb0XZqbcWMIzdi_GzbQlQ=/600x600/filters:max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__liquor__2019__01__15113049__How-to-Build-a-Zero-Proof-Cocktail-Selection-720x720-article-bf82f6c3cd494a4a97176e4532bb438c.jpg"
class="lazyload card__image"
width="600"
height="600"
data-dim-ratio="1"
/>
<noscript>
<img src="https://www.liquor.com/thmb/MEQnickb0XZqbcWMIzdi_GzbQlQ=/600x600/filters:max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__liquor__2019__01__15113049__How-to-Build-a-Zero-Proof-Cocktail-Selection-720x720-article-bf82f6c3cd494a4a97176e4532bb438c.jpg"
alt=""
width="600"
height="600"
class="img--noscript card__image" />
</noscript>
</div></div>
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tax-tag="Tips & Tricks" data-updated="01/15/19"></div>
<span class="card__title">
<span class="card__underline">
January Is a Great Time for a Booze-Free Cocktail. Here’s How to Do It Right.
</span>
</span>
</div>
</div>
</a>
</div>
<div id="card-list__item_2-0-3" class="comp card-list__item mntl-block">
<a id="card_3-0-3" class="comp card" href="https://www.liquor.com/cocktail-abv-5095301">
<div class="loc card__header">
<div id="card__media_3-0-3" class="comp card__media image">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.liquor.com/thmb/j72cwECtucGSrSh4sMx9zpeTu2s=/600x600/filters:max_bytes(150000):strip_icc()/double-chicken-please-abv_main_720x720-d91f4afb2e694469b880a917738c35e6.jpg"
alt="The menu posted on the wall at Double Chicken Please in New York City includes the ABV of each cocktail."
class="lazyload card__image"
width="600"
height="600"
data-dim-ratio="1"
/>
<noscript>
<img src="https://www.liquor.com/thmb/j72cwECtucGSrSh4sMx9zpeTu2s=/600x600/filters:max_bytes(150000):strip_icc()/double-chicken-please-abv_main_720x720-d91f4afb2e694469b880a917738c35e6.jpg"
alt="The menu posted on the wall at Double Chicken Please in New York City includes the ABV of each cocktail."
width="600"
height="600"
class="img--noscript card__image" />
</noscript>
</div></div>
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tax-tag="Industry News" data-updated="01/13/21"></div>
<span class="card__title">
<span class="card__underline">
How Strong Is That Cocktail? Bars Are Starting to Specify.
</span>
</span>
</div>
</div>
</a>
</div>
<div id="card-list__item_2-0-4" class="comp card-list__item mntl-block">
<a id="card_3-0-4" class="comp card" href="https://www.liquor.com/best-ipa-beer-clubs-5082639">
<div class="loc card__header">
<div id="card__media_3-0-4" class="comp card__media image">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.liquor.com/thmb/uWQDiEIlyiODxbzQtgrm0mclhlY=/600x600/filters:max_bytes(150000):strip_icc()/BestIPABeerClubs_edit-c3302740b69f49549b5abf2027e4e8a0.jpg"
alt="Photo composite of two full glasses of beer."
class="lazyload card__image"
width="600"
height="600"
data-dim-ratio="1"
/>
<noscript>
<img src="https://www.liquor.com/thmb/uWQDiEIlyiODxbzQtgrm0mclhlY=/600x600/filters:max_bytes(150000):strip_icc()/BestIPABeerClubs_edit-c3302740b69f49549b5abf2027e4e8a0.jpg"
alt="Photo composite of two full glasses of beer."
width="600"
height="600"
class="img--noscript card__image" />
</noscript>
</div></div>
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tax-tag="Beer & Wine" data-updated="09/13/21"></div>
<span class="card__title">
<span class="card__underline">
Best IPA Beer Clubs
</span>
</span>
</div>
</div>
</a>
</div>
<div id="card-list__item_2-0-5" class="comp card-list__item mntl-block">
<a id="card_3-0-5" class="comp card" href="https://www.liquor.com/pandemic-innovations-worth-keeping-5179168">
<div class="loc card__header">
<div id="card__media_3-0-5" class="comp card__media image">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.liquor.com/thmb/27y1tnxc_kXSmtZMdopb19ao5nk=/600x600/filters:max_bytes(150000):strip_icc()/bar-changes-post-pandemic_main-static_720x720-2c4236427fd6456c9da8a475860bb82b.jpg"
alt="illustration"
class="lazyload card__image"
width="600"
height="600"
data-dim-ratio="1"
/>
<noscript>
<img src="https://www.liquor.com/thmb/27y1tnxc_kXSmtZMdopb19ao5nk=/600x600/filters:max_bytes(150000):strip_icc()/bar-changes-post-pandemic_main-static_720x720-2c4236427fd6456c9da8a475860bb82b.jpg"
alt="illustration"
width="600"
height="600"
class="img--noscript card__image" />
</noscript>
</div></div>
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tax-tag="The Business of the Bar" data-updated="04/15/21"></div>
<span class="card__title">
<span class="card__underline">
The Pandemic-Era Innovations Bars Will Be Keeping—and the Ones They Won’t
</span>
</span>
</div>
</div>
</a>
</div>
<div id="card-list__item_2-0-6" class="comp card-list__item mntl-block">
<a id="card_3-0-6" class="comp card" href="https://www.liquor.com/articles/cocktail-subscription-boxes/">
<div class="loc card__header">
<div id="card__media_3-0-6" class="comp card__media image">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.liquor.com/thmb/LFADEuXWxv9nZ14xRKlPozOBvuA=/600x600/filters:max_bytes(150000):strip_icc()/BestCocktailDeliveryKitstoOrder-4fb5f67163e643c3b17502007b37a67f.jpg"
alt="Photo composite of a shaker, a cocktail with berries and mint, and half a lime."
class="lazyload card__image"
width="600"
height="600"
data-dim-ratio="1"
/>
<noscript>
<img src="https://www.liquor.com/thmb/LFADEuXWxv9nZ14xRKlPozOBvuA=/600x600/filters:max_bytes(150000):strip_icc()/BestCocktailDeliveryKitstoOrder-4fb5f67163e643c3b17502007b37a67f.jpg"
alt="Photo composite of a shaker, a cocktail with berries and mint, and half a lime."
width="600"
height="600"
class="img--noscript card__image" />
</noscript>
</div></div>
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tax-tag="Tips & Tricks" data-updated="03/10/21"></div>
<span class="card__title">
<span class="card__underline">
Best Cocktail Delivery Kits to Order
</span>
</span>
</div>
</div>
</a>
</div>
<div id="card-list__item_2-0-7" class="comp card-list__item mntl-block">
<a id="card_3-0-7" class="comp card" href="https://www.liquor.com/customers-with-allergies-5071560">
<div class="loc card__header">
<div id="card__media_3-0-7" class="comp card__media image">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.liquor.com/thmb/jiKJ6Dx4UTnP1aj_bum4DWve-98=/600x600/filters:max_bytes(150000):strip_icc()/allergy_7203-127a7050d5aa42ddb660820ec69c1583.jpg"
alt="Cocktails illustration"
class="lazyload card__image"
width="600"
height="600"
data-dim-ratio="1"
/>
<noscript>
<img src="https://www.liquor.com/thmb/jiKJ6Dx4UTnP1aj_bum4DWve-98=/600x600/filters:max_bytes(150000):strip_icc()/allergy_7203-127a7050d5aa42ddb660820ec69c1583.jpg"
alt="Cocktails illustration"
width="600"
height="600"
class="img--noscript card__image" />
</noscript>
</div></div>
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tax-tag="The Business of the Bar" data-updated="07/16/20"></div>
<span class="card__title">
<span class="card__underline">
A Bartender’s Guide to Customers with Severe Allergies
</span>
</span>
</div>
</div>
</a>
</div>
</div>
<div id="leaderboardfooter2_2-0" class="comp has-right-label js-lazy-ad leaderboardfooter2 leaderboard--lazy mntl-lazy-flexible-ad mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic" data-offset="400">
<div id="leaderboardfooter2" class="wrapper" data-type="leaderboard" data-pos="ft2" data-priority="7" data-sizes="[[728, 90], [728, 99], [970, 250], [970, 259], [1, 10], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="92f8d71fd43746f089f8be4ede1f618b" data-auction-floor-value="45"></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="l-container">
<div class="footer__inner">
<div class="loc upper-content footer__upper">
<a id="logo_2-0" class="comp logo liquor" rel="home" href="https://www.liquor.com/">
<svg class="logo__text logo--light" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.11 54.33">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#liquor-logo"></use>
</svg>
<svg class="logo__text logo--dark" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.11 54.33">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#liquor-logo-dark"></use>
</svg>
<span class="logo__text is-vishidden">Liquor.com</span>
</a>
<div id="newsletter--title-form_1-0" class="comp newsletter-footer-container newsletter--title-form mntl-block">
<div id="newsletter__wrapper_1-0" class="comp newsletter__wrapper mntl-block">
<span id="newsletter__subtitle_1-0" class="comp newsletter__subtitle text-block">
Keep up with the latest bar trends, cocktails, and more by signing up for our newsletter.
</span>
</div>
<form id="newsletter__form_1-0" class="comp newsletter__form newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup" data-tracking-container="true">
<div id="mntl-newsletter-submit_1-0" class="comp newsletter-signup__input-wrapper mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="bartenderDT" />
<input type="hidden" value="247664c3d166febac750d8f432db035a" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_1-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_1-0__input" type="email" name="email" placeholder="Enter your email" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_1-0" class="comp newsletter-signup__button btn mntl-newsletter-submit__button mntl-button" type="submit">
Sign up
</button>
</div>
<div id="newsletter-signup__success-container_1-0" class="comp newsletter-signup__success-container mntl-block">
<svg class="icon icon-shaker newsletter-signup__success-image">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-shaker"></use>
</svg>
</div>
<div id="mntl-newsletter-signup__error_1-0" class="comp mntl-newsletter-signup__error mntl-text-block">
There was an error. Please try again.</div>
</form>
<!--end mntl-newsletter-signup-->
</div>
<nav id="social-nav-lifestyle--footer_1-0" class="comp social-nav--huge social-nav-lifestyle--footer social-nav-lifestyle social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--instagram">
<a
href="https://www.instagram.com/liquor"
target="_blank"
rel="noopener"
class="social-nav__link"
> <svg class="social-nav__icon social-nav__icon--instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href=#icon-instagram--follow-footer></use>
</svg>
<span class="social-nav__text is-vishidden">Instagram</span>
</a> </li>
<li class="social-nav__item social-nav__item--pinterest">
<a
href="https://www.pinterest.com/liquordotcom"
target="_blank"
rel="noopener"
class="social-nav__link"
> <svg class="social-nav__icon social-nav__icon--pinterest">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href=#icon-pinterest--follow-footer></use>
</svg>
<span class="social-nav__text is-vishidden">Pinterest</span>
</a> </li>
<li class="social-nav__item social-nav__item--facebook">
<a
href="https://www.facebook.com/liquor.com"
target="_blank"
rel="noopener"
class="social-nav__link"
> <svg class="social-nav__icon social-nav__icon--facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href=#icon-facebook--follow-footer></use>
</svg>
<span class="social-nav__text is-vishidden">Facebook</span>
</a> </li>
<li class="social-nav__item social-nav__item--twitter">
<a
href="https://twitter.com/liquor"
target="_blank"
rel="noopener"
class="social-nav__link"
> <svg class="social-nav__icon social-nav__icon--twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href=#icon-twitter--follow-footer></use>
</svg>
<span class="social-nav__text is-vishidden">Twitter</span>
</a> </li>
<li class="social-nav__item social-nav__item--youTube">
<a
href="https://www.youtube.com/user/liquor"
target="_blank"
rel="noopener"
class="social-nav__link"
> <svg class="social-nav__icon social-nav__icon--youTube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href=#icon-youTube--follow-footer></use>
</svg>
<span class="social-nav__text is-vishidden">YouTube</span>
</a> </li>
</ul>
</nav>
</div>
<div class="loc lower-content footer__lower">
<ul id="icon-menu_1-0" class="comp icon-menu--tags icon-menu" data-tracking-container="true">
<li class="icon-menu__item">
<a
href="https://www.liquor.com/cocktail-and-other-recipes-4779343"
class="icon-menu__link"
> <span class="icon-menu__text icon-menu__text--cocktail-other-recipes">
Recipes
</span>
</a> </li>
<li class="icon-menu__item">
<a
href="https://www.liquor.com/spirits-and-liqueurs-4779376"
class="icon-menu__link"
> <span class="icon-menu__text icon-menu__text--spirits-liqueurs">
Spirits
</span>
</a> </li>
<li class="icon-menu__item">
<a
href="https://www.liquor.com/beer-and-wine-4779360"
class="icon-menu__link"
> <span class="icon-menu__text icon-menu__text--beer-wine">
Beer & Wine
</span>
</a> </li>
<li class="icon-menu__item">
<a
href="https://www.liquor.com/bar-and-cocktail-basics-4779357"
class="icon-menu__link"
> <span class="icon-menu__text icon-menu__text--the-basics">
The Basics
</span>
</a> </li>
<li class="icon-menu__item">
<a
href="https://www.liquor.com/behind-the-bar-4779351"
class="icon-menu__link"
> <span class="icon-menu__text icon-menu__text--behind-the-bar">
Behind the Bar
</span>
</a> </li>
<li class="icon-menu__item">
<a
href="https://www.liquor.com/news-5070031"
class="icon-menu__link"
> <span class="icon-menu__text icon-menu__text--news">
News
</span>
</a> </li>
<li class="icon-menu__item">
<a
href="https://shop.liquor.com/"
class="icon-menu__link"
> <span class="icon-menu__text icon-menu__text--6">
Shop
</span>
</a> </li>
</ul>
<ul id="horizontal-nav_1-0" class="comp horizontal-nav">
<li class="horizontal-nav__item">
<a
href="https://www.liquor.com/about-us-4782181"
class="horizontal-nav__link"
>About Us</a>
</li>
<li class="horizontal-nav__item">
<a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
class="horizontal-nav__link"
>Advertise</a>
</li>
<li class="horizontal-nav__item">
<a
href="https://www.liquor.com/legal-4782182#terms-of-use"
class="horizontal-nav__link"
>Terms of Use</a>
</li>
<li class="horizontal-nav__item">
<a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
class="horizontal-nav__link"
>Careers</a>
</li>
<li class="horizontal-nav__item">
<a
href="https://www.liquor.com/about-us-4782181#editorial-guidelines"
class="horizontal-nav__link"
>Editorial Guidelines</a>
</li>
<li class="horizontal-nav__item">
<a
href="https://www.liquor.com/legal-4782182#privacy-policy"
class="horizontal-nav__link"
>Privacy Policy</a>
</li>
<li class="horizontal-nav__item">
<a
href="https://www.liquor.com/legal-4782182#liquor-cookie-disclosure"
class="horizontal-nav__link"
>Cookies</a>
</li>
<li class="horizontal-nav__item">
<a
href="https://www.liquor.com/about-us-4782181#contact-us"
class="horizontal-nav__link"
>Contact</a>
</li>
<li class="horizontal-nav__item">
<a
href="https://www.liquor.com/legal-4782182#california-privacy-notice"
class="horizontal-nav__link"
>California Privacy Notice</a>
</li>
</ul>
<div id="truste-badge_1-0" class="comp truste-badge mntl-block">
<a id="mntl-truste-badge_1-0" class="comp mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=e3d074d8-0734-43a7-a75e-2ef8f302aeb5" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=e3d074d8-0734-43a7-a75e-2ef8f302aeb5" alt="TRUSTe"></img>
</a>
</div>
</div>
</div>
</div>
<div class="loc bottom-content footer__bottom">
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Liquor.com is part of the <a href="https://www.dotdash.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash</a> publishing&nbsp;family.
</span>
</div>
</nav>
</div>
</footer>
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->		
<script type="text/javascript" data-glb-js="bottom" src="/static/5.122.0/cache/eNqNk21uwyAMhi80lkPs7_7tBAac4NaFDJym6elHkqabGoImRQG_PP5A2E0SEDINk07NKX_fA8bprXnIWRmEmIQwKT0QixpJnNpjFy_8ZWJgfqomXPrg0UtqyAtGD9xYbDHO_LKJaEs0tG3OCYKKyZ9VxDGSrG4HR6UoeFtz0n2Fl_vtxGJ-u7B5KZ2OZDvMq0PqnHw48B1-UhL0ucSSWAsiIbBQv63FagZxIaqNPL0qtfApGAJWyUHE2fOvXbl5y3gjzajAViiG-3RAbPljPvDdQj-2Ndq40C-_J7S1ZcrGedIkh--liVkHiGtpySgO5qx-1VreK1kMqmeY1iY7jQ9jVwend90llKMqfBavuM2DWs0S3HHQeRwcgl26Zl5KXBviJdNzG83vhhCNezErLzSPI4wwHUf2OCZGyUOhEnV-6PdKyfkfbj9x46xf.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};
Mntl.csrf = function() {
return '247664c3d166febac750d8f432db035a';
};
$.ajaxPrefilter(function (options, originalOptions, jqXHR) {
if(options.type.toUpperCase() == 'POST') {
if(options.contentType.indexOf("application/x-www-form-urlencoded") > -1) {
if (typeof originalOptions.data === 'string') {
if (originalOptions.data.length) {
originalOptions.data += "&";
}
originalOptions.data += "CSRFToken=247664c3d166febac750d8f432db035a";
options.data = originalOptions.data;
}
else {
options.data = $.param(($.extend(originalOptions.data, { "CSRFToken": "247664c3d166febac750d8f432db035a" })), true);
}
}
if (options.contentType.indexOf("application/json") > -1) {
if (typeof originalOptions.data === 'string') {
originalOptions.data = JSON.parse(originalOptions.data);
}
options.data = JSON.stringify($.extend(originalOptions.data, { "CSRFToken": "247664c3d166febac750d8f432db035a" }));
}
}
});window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '5205707'
,SITE: 'liquor'
,REQUEST_ID: 'naa832cb05c094266b80ea0980236294107'
}
);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function() {
var setup = {"playlistUrl":"https:\/\/cdn.jwplayer.com\/v2\/playlists\/QYkIQTzR?search=__CONTEXTUAL__","skin":{"name":"mantle"},"mute":true,"advertising":{"client":"googima","rules":{"frequency":0},"forceNonLinearFullSlot":true,"vpaidcontrols":true,"autoplayadsmuted":true},"autostart":true,"preload":"metadata","autoPause":{},"aspectratio":"16:9","pauseotherplayers":"true","cast":{},"width":"100%","playlistTitleSelector":".rail-video__title"};
// JW player requires `playlist` to be populated for contextual playlists
setup.playlist = setup.playlistUrl;
var encodedPageURL = encodeURIComponent(window.location);
function formatAdSizeArray(sizeArr) {
return sizeArr.map(function(sz) {
return sz.join('x');
}).join('|');
}
// Assign a randomly-generated, eight character, alpha-numeric value to this property.
setup.advertising.adscheduleid = Math.random().toString(36).substr(2,8);
let custParams = '';
custParams += '&' + encodeURIComponent('slot') + '=' + encodeURIComponent('video-rail');
setup.advertising.schedule = [{
"offset": "pre",
"tag": [
'https://securepubads.g.doubleclick.net/gampad/ads?',
'sz=',
formatAdSizeArray([[300, 170]]),
'&iu=',
'/' + Mntl.GPT.getDfpId() + '/liquor/liq_business-of-the-bar/video-rail',
'&env=vp&hl=en&gdfp_req=1&impl=s&output=xml_vast2&unviewed_position_start=1&lid=',
'&url=',
encodedPageURL,
'&description_url=',
encodedPageURL,
'&correlator=',
Math.floor(Date.now() / 1000),
'&cust_params=',
Mntl.GPT.serializeAllTargeting(),
encodeURIComponent(custParams)
].join('')
}];
let tax1 = "";
tax1 = {"tax1":"liq_behind-the-bar"}.tax1;
setup.advertising.bids = {
"bidders": [{
"id": tax1,
"name": "MediaGrid",
"pubid": "XGncLEts"
}, {
"name": "Rubicon",
"pubid": "7499",
"siteId": "382340",
"zoneId": "2120008"
}],
/* Set the mediation layer.
Define the floor price.
*/
"settings": {
"mediationLayerAdServer": "dfp",
"floorPriceCents": 600,
"buckets": [
{
"increment": .10,
"min": .10,
"max": 50.00
}
],
}
}
Mntl.JWPlayer.init({
accountKey: "oxY0/BqWBX09BISmLN4/xuTz4IdZy713Cdjj4GyHOiYCUCyJ",
adSizes: [[300, 170]],
defer: false,
displayMode: "none",
divId: "mntl-rail-jwplayer_2-0",
eventCategoryType: "",
intersectionMargin: "250px",
isPlaylist: true,
mediaSize: 1080,
playerId: "QaHgHrjx",
playInView: 50,
showCaptions: true,
skipExistingMediaContent: true,
useMotionThumbnails: false,
useTAMforVideoAds: true
}, setup );
}());
});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>		
</body>
</html>		
